Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Ratlos bei Leistungsverlust
#1
Hallöchen meine Lieben!

Vielleicht könnt ihr mir weiterhelfen?
Ich hab seit Monaten jetzt riesige Probleme mit meiner Kleinen. Habe den Fehler selber nicht gefunden, sodass ich sie selbst in die Werkstatt gebracht habe und jetzt als Garantiefall wieder zurückbringen musste, weil das Problem immernoch besteht.

AAAlso... Ich fahre ein bis zwei Kilometer mit so ca. 130 und zack.. Leistungsverlust auf 80 km/h und mehr geht dann auch nicht mehr. Dann fängt sie sich wieder, schieߟt dadurch nach vorne und dann das Spielchen so lange bis ich anhalte. Egal wie viel Gas man gibt, schneller als 80 geht dann nicht. Unter 80 fällt sie zum Glück nicht, dafür geht sie an der nächsten Ampel dann komplett aus, weil sie unter 500 Touren fällt.
Habe sie dann mal in die Werkstatt gebracht, welche dann sagte, dass die Drossel zu alt sei. Sie wurde ausgebaut und bei der nächsten Fahrt gab es diese Probleme wieder. Egal, ob vorher warm oder kalt, ob Tankrucksack drauf oder nicht. Es tritt immer auf. Durch die Entdrosselung fängt es zwar später an, aber trotzdem bockt sie so.

Wenn ich konstant 110-120 km/h fahre tritt es nicht auf! Da kann ich sogar 300 km fahren und es passiert nichts. Überholen kann ich dann auch mal mit 150 km/h o. ä. .

Hat jemand vielleicht das gleiche Problem und weiߟ woran genau es liegt? Ich mache ja alles selber an ihr, aber ich finde den Fehler nicht und die Werkstatt behauptet jetzt, dass der Motor bestimmt schrott ist, was ich bei 42000 und guter Pflege nicht glaube Wink

Würde mich über Hilfe freuen!!!

Liebe Grüߟe

Mimi
Antworten
#2
Also ich Tipp ja auf Vergaserprobleme Wink und das sie zeitweiߟe nur auf einem Zylinder läuft, was die ca 80 kmh und erklärt das ausgehen an der Ampel!
Ich hatte das Problem mal als die Schwimmernadel hängen geblieben ist. Also Vergaser ausbauen und Schwimmernadeln mal auf Rillen und Verschleiߟ untersuchen.
Ich hab mir dann eine Schwimmernadel aus de Zubehör der Bucht gekauft und hatte nie Probleme, da mein örtlicher Händler 50 Ocken für eine kleine Schwimmernadel wollte.

LG

Icefish
Antworten
#3
Muss eine Werkstatt sowas nicht eigentlich erkennen? Big Grin
Also wie gesagt, die Drossel haben sie ausgebaut, aber die war es definitiv nicht.
Könnte das auch an der Membran des Benzinhahns liegen? Mein Vater meinte, dass die Dinger ziemlich wackelig aussehen. Aber auch sowas müsste eine Werkstatt doch erkkennen? :/
Antworten
#4
Benzinfilter oder Tankentlüftung!?!

So long.
Antworten
#5
wie es schon gesagt wurde , tippe ich auf Kerze oder so was (Zündung) die 80 km/h ist ein ziemlich sicheres Zeichen dafür
Gruß
Sven


EX 500 (US) Bj. 88,
Antworten
#6
mimi-w98 schrieb:Aber auch sowas müsste eine Werkstatt doch erkkennen? :/
Hat sie doch, Motor Schrott - würde sofort die Werkstatt wechseln Surprised

überprüfe mal den Benzin Stand im Schwimmergehäuse
Antworten
#7
Springt sie schlecht an? Kommt sprit aus dem auspuff? Werden beide krümmer gleich schnell warm?
Antworten
#8
meine Maschine hatte mal im Regen nur noch auf einem Pot laufen wollen, dass waren aber immer noch deutlich mehr als 80km/h.... sie schleppte sich sogar auf 130km/h wo dann der 2. Zylinder wieder mit spielte... kannst du also ausschlieߟen.

Es ist wirklich die Tankentlüftung oder der Benzinhahn. Im Hahn ist eine Membran die den Durchfluss bei Unterdruck regelt, dass kannst du mit dran saugen gut heraus finden ob er richtig aufgeht.... Wink
Der Filter den Dose meint, ist leider im Tank, also Huhn unten raus bauen und genauer anschauen...

Den Tankdeckel vorsichtig aufmachen, da sind Kugeln drin, die gerne mal abhauen wollen.... sauber machen und wieder richtig zusammen bauen.
Antworten
#9
Defekte Zündkerzen/Zündkabel/Zündkerzenstecker.

Setze vier Bier und zwei Bratwurstsemmel auf einen Defekt an der Elektrik der Zündanlage.
Vergaser schliesse ich zu 100% aus.

Die Werkstatt taugt ausserdem nix, wenn die den Fehler nicht findet und so nen Mist mit einer "veralteten" Drosselung belegt. Mannomann...
Vier Finger zum Gruß erhoben Smile
(und zwei Grüne hinter sich gelassen)
Antworten
#10
alte drossel? war denn deine älter als die hier: alte drossel
motorbike without loud exhaust is like a girlfriend without big boobs!
Antworten
#11
Welche Drosselung zum Einsatz kommt, wurde bisher nicht genannt. Aber es gibt im Grunde bei keiner Variante eine Art von Verschleiss oder Überalterung. Also: Werkstatturteil ist schonmal plemplem.
Da die Mängel recht reproduzierbar sind, liegt der Verdacht bei mangelhafter Elektrik im Bereich der Zündung nahe.
Nach Vergaser und Spritzufuhr klingt es eher nicht.
Mein Herz schlägt links.
www.nachdenkseiten.de
Antworten
#12
GL_Corona schrieb:meine Maschine hatte mal im Regen nur noch auf einem Pot laufen wollen, dass waren aber immer noch deutlich mehr als 80km/h.... sie schleppte sich sogar auf 130km/h wo dann der 2. Zylinder wieder mit spielte... kannst du also ausschlieߟen.
Neee, Corona, verwirr hier mal nicht die Leute! Wink
Wenn eine GPZ tatsächlich (!) nur auf einem Zylinder läuft, ist bei 80 km/h Schluߟ.
Mach mal eine Fahrt mit abgezogener Zuleitung zu einer Zündspule, anschlieߟend kannst Du das bestätigen.

@mimi:
Hab einem anderen Beitrag von Dir entnommen, daß Du bereits auf der Suche nach neuen Kerzensteckern bist.
Halte ich auf jeden Fall für den richtigen Ansatz.
Gönn Dir aber auch gleichzeitig zwei neue Zünderzen, egal wie alt oder jung die derzeit Verbauten sind, dann kannst Du bei der Elektrik zunächst schon mal ein Häkchen machen.

Ich will jetzt aber dennoch keinen anderen Fehler wie die Spritzufuhr ausschlieߟen, mich würde von daher auch noch interessieren, was dein Vater mit der "wackeligen" Membran am Benzinhahn meinte? Die sieht man in eingebautem Zustand doch gar nicht. Think

Grüߟe, rex
Antworten
#13
Moinsen...

möglicher Wackelkontakt am Seitenständerschalter???

Grüߟe, Sascha.
Einstieg in's Forum: 99er EX500 D, aktuell BMW R1150GS kuh-smilies-0002.gif von smiliesuche.de


Antworten
#14
Diesen Fehler kann ich nicht reproduzieren. Kennen tue ich es dennoch irgendwoher. Rolleyes
Heute ist bei mir wieder eine Zündkerze ausgefallen. Innerhalb von ca. 350km die zweite.
Ganz tot scheint sie nicht zu sein aber korrekt funktionieren tut sie auch nicht.
Es war heute der Linke Zylinder welcher mitgeschleppt wurde.
Ein Tausch der ZK gegeneinander hat bestätigt das sonst alles i.O. ist.
Ich habe auf beiden Zylindern die DR8ES. Ich fahre die A mit 44 kW. Sollte ich ggf. mal die DR9EA versuchen? Welche Auswirkungen hat das auf die Verbrennung?
Weiߟ da jemand Bescheid?
Warum ein Moped wenn man zwei haben kann.
Antworten
#15
Tuborg schrieb:Heute ist bei mir wieder eine Zündkerze ausgefallen. Innerhalb von ca. 350km die zweite.
Also, neue NGK-Kerzen reagieren empfindlich auf Spritüberschuߟ im Brennraum und knallen dann durch, ist ein relativ bekanntes Phänomen.
Ist Vergaserseitig alles in Ordnung bei Deiner Maschine? Ansonsten würd ich da mal ansetzen, speziell bei den (immer verdächtigen) Schwimmernadeln.
Grüߟe, rex
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste