Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Verlinkte Bilder werden nicht mehr angezeigt? Hier die Lösung!
#1
Exclamation 
Mahlzeit,

falls einige sich wundern, dass verlinkte Bilder nicht mehr als Bild, sondern als Link angezeigt werden, so schaut bitte einmal in euren Einstellungen nach.

Klickt dazu oben links auf Benutzer-CP.
Danach klickt ihr auf der linken Seite auf Optionen ändern.

Dort setzt ihr dann einen Haken bei "Zeige Bilder in Beiträgen" (falls gewünscht natürlich das gleiche für Videos).

Anschließend speichern und schon werden verlinkte Bilder wieder ganz normal als Bild und nicht als Link angezeigt

Diese Funktion ist seit dem Update neu und standardmäßig deaktiviert um für den User Traffic zu sparen und die Geschwindigkeit im Forum zu erhöhen.

Gruß
Dark
EX500D, BJ '95, obsidian schwarz metallic, jede Menge Veränderungen
(1. Motor)
[Bild: http://gpz.info/uploads/Tacho-Signatur.png]
Antworten
#2
Hallo und Danke für deinen hilfreichen Beitrag Wink  LG
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste