Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Der erste Schritt eines langen Weges
#61
Falls sich Hier noch jemand an meinen Startpost erinnert:
Ich habe letztendlich den Fehler gefunden, weshalb die Maschine recht zufällig kein Gas mehr annahm und Ausging.
Der Kabelstrang der linken Instrumenteneinheit wurde wohl mal falsch verlegt, hat gescheuert und wurde dann - statt es zu löten, ggf. ein stück kabel hinzuzufügen - einfach nur isoliert.
"Nurnoch 3 Äderchen vom Schwarzen Kabel übrig? Ach komm, mach isoband drum und gut!"

Liebe grüße an den Vorbesitzer Big Grin

   
   
   

Es wurde nun fachgerecht behandelt und seitdem gab es keinen ausfall mehr Wink
P.s. Die Maschine wird inzwischen von meinem Freund gefahren und ich fahre Fazer600.
------------
GPZ 500s '94 Orange 60PS
Fazer 600 2003
Nach langer abwesenheit wieder da :3
Antworten
#62
Eine Entwickler bei uns sagte mal, die Elektronik ist selten das Problem. Die meisten Fehler kommen durch fehlerhafte Kontaktierung (Stecker) oder Scheuer-, und damit Masseschlußstellen.
Du hast dies untermauert. Alle Achtung für die Ausdauer und Glückwunsch für den Fehlerfund!

Auch wenn du sie jetzt nicht mehr fährst.
Gruß Maecaenic
Antworten
#63
Finde es gut, dass die schöne Orangene weiter rum brummt!
Antworten
#64
Pfui, aber gut das du das gelöst hast.
Die kleine braucht aber mal eine Rexsche Schmierung am Kupplungszug und einen neuen Tankgummi.
Das Leukoplast bröselt doch bestimmt bald weg Laughing
Antworten
#65
(09.08.2019, 20:31)Rubino schrieb: Pfui, aber gut das du das gelöst hast.
Die kleine braucht aber mal eine Rexsche Schmierung am Kupplungszug und einen neuen Tankgummi.
Das Leukoplast bröselt doch bestimmt bald weg Laughing

Big Grin
Der Kupplungszug ist in Ordnung, rostet nur aussen. Innen schwimmt er im Fett Wink
Tatsächlich hält das Leukoplast seit 4,5 Jahren und funktioniert super als Ersatzgummi. Wenn der Herr das mal tauschen will befürworte ich das natürlich Wink

@Rex Die Orangene hat inzwischen 75k auf der Uhr. Ist ein wenig inkontinent (Schlechte Ventildeckeldichtung) und sehr viel charakter Big Grin
Ich freu mich, dass sie noch läuft und immer nur kleine wehwehchen im Alter hat.
------------
GPZ 500s '94 Orange 60PS
Fazer 600 2003
Nach langer abwesenheit wieder da :3
Antworten
#66
@Rubino: Die Kupplung haben wir damals mittels neuem Zug (Zubehör, deshalb auch der Rost auf dem Röhrchen Wink ) und original Federn aus nem Motor von Ometa wieder so hin gekriegt, dass sie auch für normal trainierte Menschen zu ziehen ist. Smile
@Kaminfeuer: Hab noch einen Tankgummi hier, den schick ich Euch bei Bedarf gerne.
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste