Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Dies und Das
#1
Eröffne mal hier. Vielleicht kanns nicht immer mit dem mithalten, was viele andere in diesem Bereich zeigen, nunja so isset.

Herrlich war es heute, denn ich hab geschraubt. Vor kurzem war ja schon der Schaltautomat dran, bei dem ich alle Federn getauscht habe und nun immernoch im Schubbetrieb der 2. Gang rausspringt. Leider habe ich am oberen Rand des Schaltautomatendeckels wohl nicht richtig abgedichtet, denn da schwitzt es leich raus. Wird bestimmt noch behoben, aber gerne mal wann anders.

Eigentlich läuft meine Kiste ganz gut, also eigentlich...
Seit längerem sitze ich da mit dem Problem, dass ich bei 6.000 U/min das Leistungsloch erahne, dann bei 7, wenn eigentlich die Post abgeht, der Motor dann völlig die Grippe bekommt und nicht sauber durchzieht, sondern sich verschluckt. Weiter hoch geht's trotzdem, gut fühlt sich das aber alles nicht an. Auf der Autobahn komme ich immer auf meine 180, nicht weiter. Wenn ich näher an den Drehzahlbegrenzer heranrücke, wird das Kängurugefühl etwas kleiner, aber es bleibt irgendwie doch. Völlig durchziehen bis zum Maximum ist also eine Qual. 

Dazu kommt, dass es beim Gaswegnehmen knallt, wenn ich den Powerbereich von 8000 abwärts verlasse, vielleicht hat das ja auch damit zu tun, leider ist aber auch seit meinem Sturz der linke Endtopf beim Übergang von Schwarz zu Silber innen weiter eingedellt als außen und hat einen minimalen Spalt, jedenfalls kommt da Luft raus. Das ist aber heute nicht Thema gewesen.

Also:
Benzinhahn kontrolliert - OK
Luftfilter kontrolliert - OK
Falschluft durch vorsichtiges Besprühen der Ansaugstuzen mit Bremsenreiniger getestet - OK

Weiter gings mit dem Schwimmerstand, den ich versucht habe, im eingebauten Zustand zu messen… Rolleyes wie solln das vernünftig gehen?
vorn viel zu hoch
   
hinten leicht zu tief
   
und in der Mitte passt es "ungefähr", was bei den genauen mm Angaben, die es dafür gibt, auch nicht wirklich hilft:
   
Nunja, es war auch mehr ein Test und das hatte ich noch nie gemacht.
Was hilfts weiter hab ich mir gedacht und sie kurz mal naggisch gemacht.
   
   
Wo auch immer ich den Tip mit den Lappen/Schwamm o.ä. gelesen hab: Yellow Big Grin… jedes mal die Kanzel weg ist ja ein Krampf
Vergaser raus und den Luftfilterkasten gleich mit, überall hängt der Dreck von wahrscheinlich 74000km. Am liebsten würde ich ja mal alles zerlegen, hoffentlich kommt das irgendwann in diesem Fred, oder eben alles nach und nach.
           

An der Umlenkung hat es immer ne gründliche Portion Rostschutz. Kommt aus der Airbox und die bekommt es von der Kurbelwellengehäuseentlüftung. Mein Ölstand ist aktuell relativ hoch trotz Nachkippen von nur 3L (steht jetzt am Max-Strich) und war am Ende der letzten Saison (auch wegen Ölverlust usw.) gerade noch so bei Minimum.
   
Tolle konstruktion, weil der Sabsch nicht in den Luftfilter geht, aber wird das nich auch angesaugt und mitverbrannt? Hat da jemand ne Lösung oder lasst ihr das wie es ist?
Noch etwas, ich weiß nicht, ob man es auf den Bildern gut sehen kann, aber der Luftfilter fusselt quasi. Der Ansaugtrakt im Motor hatte auch eine leicht gelbliche Färbung. Muss ich den Filter häufiger mit Öl einschmieren? Hab ihn mit Motoröl eingeschmiert, bevor ich ihn vor 2 Jahren eingebaut habe und die Tage schon mal an der Tanke durchgepustet...

Luftfilterkasten zerlegt und gereinigt, auch von ein wenig Gummi könnte ich fast schreiben "Ich habe neu".
   
Endlich kam ich dann zu dem Teil, an den ich mich noch nie rangewagt hatte, den Vergaser.
Noch habe ich die beiden Vergaser zusammen gelassen, kümmere mich morgen darum, ob er geschallt wird und wer es macht, vielleicht ja auch ich selber Wink.
Meine Gemischschraube ist minimal mehr als 1 3/4 Umdrehungen herausgedreht. Kann das trotzdem passen, auch wenn 2-2 1/2 als "Grundeinstellung" gilt, oder läuft sie dann immer zu mager?
Immerhin mal aufgemacht, was man schon aufmachen kann:
       
Ok musste das wirklich sein? Der Dichtung geht's eigentlich gut soweit, abgesehen davon, dass ich den Schmodder von ihr nicht gut abbekomme. Fummelkram wird's jedenfalls am Schwimmerkammerdeckel und Zeit wird's kosten, unnötig. Obs dann ne neue Dichtung gibt, wir werden sehen.
Der Schwimmerkammer geht's gut, überrascht mich eigentlich nicht. Hab zwar mal Sprit abgelassen irgendwann und der war schon sehr grau trüb, aber das hier ist völlig im Rahmen.
   
Zum guten Schluss kommt dann mein Highlight. Als ich den Vergaser ausgebaut, aber komplett in der Hand halte und aus Spass die Gasschieber nach oben drücke, kommt es mir so vor, als wenn das beim Linken Schieber irgendwie leichter geht und sich weniger nach Lungenmaschine anfühlt als beim Rechten.
Find it - wer spielt mit?
   
Habe mir die Tage erst angesehen, wie ein Vergaser funktioniert und ich hoffe, hier auch vorerst meine Fehlerursache gefunden zu haben. Was mir noch fehlt ist die Antwort darauf, was ich jetzt mache. Selbst Hand anlegen kann ich knicken. Ich hätte ja gesagt ich steig um - auf Messinghülsen, aber natürlich sind alle Bohrungen außen plan, aber innen nicht. Hm mal bisl grübeln. Kann das von euch jemand zu machen? Meinen Freundlichen werde ich zur Sicherheit auch mal befragten.

Etwas Sorgen macht mir noch, dass ich nicht herausfinden konnte, wohin sich unser Kamerad verabschiedet hat. Er ist jedenfalls flüchtig. Wünsche mir, dass er sich in Staub aufgelöst hat und keinen Schaden angerichtet hat.
Soweit für heute, gute Nacht Wink.
Schneller, schräger, später... mehr geht immer, mussabanüsch

Antworten
#2
Etwas viel auf einmal. Etwas wirr. Womit möchtest du denn anfangen? Big Grin
Mein Herz schlägt links.
www.nachdenkseiten.de
Antworten
#3
Schuldigung, is spät, da geht's ab und und an mit mir durch Wink.

1. Leistungsproblem beseitigen. Also wohl erstmal Vergaserschieber verschließen (lassen), nach Möglichkeit Schallen und das ganze Möppi wieder zusammenbauen um zu wissen, dass die Leistungsprobleme (HOFFENTLICH) weg sind. Dazu gehört dann natürlich auch Gemisch einstellen und Synchronisieren.

2. Wenn 1. behoben und der Auspuff bei der Gaswegnahme immernoch knallt, Knallen beseitigen.

3. Das Öl aus dem Kurbelwellengehäuse sucht sich ja seinen Weg. Da ich gerne alles sauber habe, würde mich interessieren, ob man beeinflussen kann, wie viel Öl da rausgespuckt wird (eine Menge < oder = 0 wäre super Big Grin).
Schneller, schräger, später... mehr geht immer, mussabanüsch

Antworten
#4
(14.05.2015, 22:59)Hannes500 schrieb: Schuldigung, is spät, da geht's ab und und an mit mir durch Wink.

...kenn ich das Problem. Wink
Normales Schrauben geht noch, Teile fehlen und zum Probelauf ist es bereits zu dunkel.
Mein Herz schlägt links.
www.nachdenkseiten.de
Antworten
#5
(14.05.2015, 22:10)Hannes500 schrieb: Dazu kommt, dass es beim Gaswegnehmen knallt, wenn ich den Powerbereich von 8000 abwärts verlasse, vielleicht hat das ja auch damit zu tun, leider ist aber auch seit meinem Sturz der linke Endtopf beim Übergang von Schwarz zu Silber innen weiter eingedellt als außen und hat einen minimalen Spalt, jedenfalls kommt da Luft raus. Das ist aber heute nicht Thema gewesen.

Das hat nicht nur "vielleicht", sondern sogar mit ziemlicher Sicherheit etwas damit zu tun.
Ein undichter Auspuff ist nicht nur ein akustischer Schönheitsfehler, sondern hat auch negativen Einfluss auf die Leistungsentfaltung.

(14.05.2015, 22:10)Hannes500 schrieb: und in der Mitte passt es "ungefähr", was bei den genauen mm Angaben, die es dafür gibt, auch nicht wirklich hilft:

In der Mitte muss es logischer Weise ja auch gemessen werden. Wink
Kannst es auf der Werkbank ja jetzt noch mal nachkontrollieren.


(14.05.2015, 22:10)Hannes500 schrieb: An der Umlenkung hat es immer ne gründliche Portion Rostschutz. Kommt aus der Airbox und die bekommt es von der Kurbelwellengehäuseentlüftung. Mein Ölstand ist aktuell relativ hoch trotz Nachkippen von nur 3L (steht jetzt am Max-Strich) und war am Ende der letzten Saison (auch wegen Ölverlust usw.) gerade noch so bei Minimum.

Nicht gut, ist ein Zeichen von verschlissenen Kolben oder Kolbenringen.


(14.05.2015, 22:10)Hannes500 schrieb: Tolle konstruktion, weil der Sabsch nicht in den Luftfilter geht, aber wird das nich auch angesaugt und mitverbrannt? Hat da jemand ne Lösung oder lasst ihr das wie es ist?

Der Öldampf aus dem Motor soll auch nicht durch den Luftfilter gehen, der würde dadurch mit der Zeit zu ölig werden.

(14.05.2015, 22:10)Hannes500 schrieb: Meine Gemischschraube ist minimal mehr als 1 3/4 Umdrehungen herausgedreht. Kann das trotzdem passen, auch wenn 2-2 1/2 als "Grundeinstellung" gilt, oder läuft sie dann immer zu mager?
Immerhin mal aufgemacht, was man schon aufmachen kann:

1 3/4 Umdrehungen ist die "Grundeinstellung" laut Werkstatthandbuch! Wink


(14.05.2015, 22:10)Hannes500 schrieb: Selbst Hand anlegen kann ich knicken. Ich hätte ja gesagt ich steig um - auf Messinghülsen, aber natürlich sind alle Bohrungen außen plan, aber innen nicht. Hm mal bisl grübeln. Kann das von euch jemand zu machen? Meinen Freundlichen werde ich zur Sicherheit auch mal befragten.

Mach das Loch mit Kaltmetall zu, und fertig.
Wegen der verschieden schwergängigen Schiebern würde ich auch mal die Federlängen vergleichen, hab da schon so einiges gesehen... Smile

Grüße, rex
Antworten
#6
Danke, wieder was gelernt Wink.
(15.05.2015, 05:10)rex schrieb:  Defekter Auspuff hat auch negativen Einfluss auf die Leistungsentfaltung.
Stimmt, daran habe ich garnicht gedacht. Mein Gedanke ging dazu quasi "rückwärts", also aus Vergasergründen kommt zu viel Sprit in der Brennkammer, der nicht vollständig verbrannt wird und sich im Auspuff entzündet. Wie würde ich denn so einen Spalt am Auspuff verschließen? Wenns konkret drum geht, mache ich nochmal ein Foto von der Stelle.

(15.05.2015, 05:10)rex schrieb: Nicht gut, ist ein Zeichen von verschlissenen Kolben oder Kolbenringen.

äääähm Rex mach mir bitte keine Angst Surprised ! Das liest du jetzt aber nur aus dem von mir angegebenen Ölverbrauch oder? Also nicht daraus, dass aus dem Kurbelwellengehäuse immer ein paar Tropfen in die Airbox gelangen.

Ich rede es mir aktuell damit schön, dass ich damals zuerst zu viel Öl eingefüllt und dann wieder etwas Öl abgesaugt hatte
also
1. Ölstand war dann schon verringert.
2. Gleichzeitig hatte ich einen (mir bekannten) Ölverlust
 a) an den Stopfen der Ölwanne (gleich einer der ersten Beiträge in "Kurze Fragen, schnelle Antworten"), den ich diese Saison bisher erfolgreich mit deinem Tipp mit dem Sanitärdichtungsband bekämpft habe. 
b) am Ventildeckel, habe ich noch nicht richtig abgedichtet und es ist schon mehr als nur ein Schwitzen. 
c) am Steuerkettenspanner, habe ich getauscht auf den des D-Modells und falsch abgedichtet.

(15.05.2015, 05:10)rex schrieb: Mach das Loch mit Kaltmetall zu, und fertig.

Mir hat das ganze natürlich keine Ruhe gelassen. Heute morgen noch bin ich nochmal an den Schieber und habe mit dem Fingernagel aus Spaß gegen einen der noch vorhandenen Stopfen gedrückt und zack, ist er in den Schieber gefallen. 
       
Völlig ohne Kraft ging das. Dann habe ich das noch sechs mal gemacht und sitze gerade hier mit (meinen originalen) 27 PS Big Grin. Wollte das so nicht lassen, wäre nur eine Frage der Zeit gewesen, bis sich das nächste Loch meldet. Damit stehen mir jetzt alle Optionen offen und ich muss nur entscheiden, ob Kaltmetall oder Messinghülse, diskutiert wurde es ja schon mehrfach. 

Hülse:
Wepps hat in der Anleitung zum Einbauen der Hülsen geschrieben, er hätte die Hülsen von Kawasaki für 13€ungrad gekauft und mit der Tankhalteschraube eingetrieben. Nur ich finde diese Originalhülsen nirgendwo. Hat jemand nen Shop dafür, ne Teilenummer oder irgend nen Anhaltspunkt wie ich die finden kann? Hab außer nem Seitenschneider aktuell kein Werkzeug zur Verfügung um mir da was selbst zu bauen, kann also weder was gerade und schön zusägen, feilen oder so.

Kaltmetall:
Ich erreiche nen Polo zu Fuß. Hab mir die Beschreibungen durchgelesen und bin auf Diese beiden Möglichkeiten gestoßen:
WIKO Epoxy Stick bei Polo gibt es in der Ausführung Stahl und in der Ausführung Aluminium
Laut Herstellerbeschreibung sind beide gegenüber Öl, Benzin usw. beständig, worauf es ja ankommt. Temperaturbeständig bis 120/kurzzeitig 150 Grad sollte auch reichen. Die Aluversion ist etwas härter als die Stahlversion und weist eine etwas höhere Zugscherfestigkeit auf ( irre mal wieder ein Wort, bei dem ich ganz genau weiß, was das bedeutet Laughing )
Was davon soll ich nehmen oder ist das egal oder ist das das völlig falsche Material?

Die beiden Federn im Schieber habe ich mal nebeneinandergelegt, sind gleich lang. 
   
Was ich meinte war, dass im eingebauten Zustand die Luft im Vergaserschieber durch das nicht verschlossene Loch viel besser entweichen konnte, der Schieber also keine so starken Pustegeräusche von sich gegeben hat beim Hochdrücken.

Grüße
Hannes
Schneller, schräger, später... mehr geht immer, mussabanüsch

Antworten
#7
(15.05.2015, 13:32)Hannes500 schrieb: äääähm Rex mach mir bitte keine Angst Surprised ! Das liest du jetzt aber nur aus dem von mir angegebenen Ölverbrauch oder?

Äh, nein! Shrug

(15.05.2015, 13:32)Hannes500 schrieb: Also nicht daraus, dass aus dem Kurbelwellengehäuse immer ein paar Tropfen in die Airbox gelangen.

Doch!
Aber mal keine Panik, ist erst mal nur Theorie: An den verschlissenen Kolben geht Verbrennungsdruck vorbei ins Motorgehäuse, und drückt etwas Motoröl durch die Entlüftung in den Lufi-Kasten.
Ein Kompressionstest gibt erste Erkenntnisse über den Zustand der Kolben.
Wenn der Ölverbrauch aber unter einem halben Liter/1000 km. liegt, lohnt sich aber sowieso keine Reparatur, damit kann man ja gut leben.

(15.05.2015, 13:32)Hannes500 schrieb: Nur ich finde diese Originalhülsen nirgendwo. Hat jemand nen Shop dafür, ne Teilenummer oder irgend nen Anhaltspunkt wie ich die finden kann?

Geh mal in die Sanitärabteilung des nächsten Baumarktes, da gibt's sogenannte Kupfer-Fittinge, das sind so kurze Rohrstückchen, um Wasserleitungen mit so einem Pressgerät zu verbinden. Eine Größe davon hat genau den richtigen Außendurchmesser, am besten einen Gasschieber mitnehmen.

Bei dem geringen Preis dafür ist auch noch eine kleine Eisensäge drin, um die auf passende Länge (nur so lang wie nötig!) zu kürzen.
Diese Fittinge haben eine dickere Wandstärke als die originalen Kawa-Hülsen, von daher müssen die Nadel und der Nadelhalter VORHER in den Gasschieber wieder rein.

Grüße, rex
Antworten
#8
Habe nun den Vergaser sauber gemacht. Hab ihn aber zusammen gelassen. Ein Ultraschallbad wurde auf spätere Tage verlegt, stattdessen gabs nur ne ordentliche Portion WD40 und Bremsenreiniger. Er war insgesamt innen sehr sauber. 
   
Die Düsen kamen natürlich raus. Einzig und allein eine Leerlaufdüse hatte etwas schmodder dran sitzen, alles andere sah ziemlich gut aus. die Deckel und die Kammern haben neue Schrauben bekommen. Die Dichtungen der Schwimmerkammern habe ich vom Dichtungssiff (s.o.) befreit und ihnen nen tropfen Silikonspray spendiert, sahen dann wieder gut aus. 
   
Die Gemischschraube hab ich wieder auf 1 3/4 herausgedreht, weil sie bei mir so eingestellt war.
Fertig.    


Was das Verschließen der Bohrungen in den Schiebern angeht, hatte ich zuerst zwei Kupfermuffen gekauft, eine hab ich im Baumarkt an der Kasse irre noch in der Mitte zersägt. Eine andere, die gepasst hätte, habe ich nicht gefunden. 
       
Insgesamt schien mir die Konstruktion aber nicht geheuer. Die hätten so stramm reingepasst, da war ich mir nicht sicher, ob das dem Schieber gut tut. Klar soll das dicht sein, aber akkurat abgeschnitten  sind sie jetzt auch nicht und der Innenruchmesser ist mir zu groß. Wenn dann doch mal was an der Nadel sein sollte... Kenne jemanden mit Drehbank, vielleicht kommt irgendwann doch noch diese "für immer"-Lösung.

Kurze Anmerkung zu den Originalhülsen von Kawasaki: Die gibt es nicht mehr, laut Auskunft von Kawasaki Pfeil kamen sie von einem Zulieferer, der nicht mehr existiert.

Habe dann das oben verlinkte Knetalu vom Polo genommen. 
   
Ist ja schon ne Seuche, das Zeug. Ich hab schon viel mit Zweikomponentenkleber gearbeitet, aber nicht mit so ner Knete.
Am Anfang klebt es wie Hölle, auch an den Handschuhen. Zu früh modellieren ist also murx, weil man alles versaut, eine Minute zu spät und das Zeug ist aber schon dermaßen hart, dass man das Formen vergessen kann.
   
Für die Acht Löcher habe ich also relativ viel Zeug verbraucht, da man mindestens einen 1 Cent großen Bollen "zubereiten muss", der von der Menge für fast alle Löcher reichen würde, mehr als ein Loch pro Verarbeitungszeit habe ich aber fast nie geschafft.
Super ist, dass das Zeug knüppelhart wird und richtig fest sitzt, sich aber an der Oberfläche im Nachhinein noch gut bearbeiten lässt. Überstände habe ich außen mit nem Cuttermesser und innen mit nem kleinen Schraubendreher abgekratzt bekommen. Natürlich hab ich den Schwimmer danach gründlich gereinigt. Die kleinen Kratzsspuren im Inneren tun dem Schieber bestimmt keinen Abbruch.
       

Der Nadelstand der Schwimmer war etwas zu hoch. Mein anschließendes Experiment, um ihn auf Schließkante des Deckels zu bekommen, war ein ständiges rein und raus. Der Stand ist jetzt knapp an der Kante des Schwimmerdeckels, wird sich zeigen, ob es so passt. Wenn nicht, wie macht sich das bemerkbar? Als Leistungsloch, weil der Schwimmer zu schnell leer läuft?
Ist jetzt etwas niedriger als auf diesen Bildern.
       
Anschließend habe ich alles eingebaut. Gestartet und das Ding lief… wie ein Sack Nüsse. Aufgrund der Reinigungsarbeiten und etwas aus Dummheit verschüttetem Kühlwasser auf dem Motorblock, qualmte es dazu auch noch Steamingears .Völlig frustriert hab ich ne Kaffeepause eingelegt und nochmal in Ruhe drüber nach gedacht. Sie klang wie ne Dampflock. Also mimt Falschlufttest begonnen und siehe da, positiv. Aha hab ich mir gedacht, den Versager wieder aus. 
Beim Ausbau der Ansaugstutzen ist mir ein Fehlerklassiker unterlaufen:
Abgenommen und genau falsch herum hingelegt und infolgedessen wieder falschrum eingebaut. Hätte ja auch wer sagen können  dass der Durchmesser von Vergaserstutzen und Motorstutzen unterschiedlich ist.
Korrekt eingebaut, zack läuft sie mit Choke gut, ohne eher nicht. Gut, sie war auch kalt. Hab das Standgas jetzt leicht erhöht, wird ggf. nochmal korrigiert.
So, hoffentlich soweit alles richtig.Probefahrt folgt.
Schneller, schräger, später... mehr geht immer, mussabanüsch

Antworten
#9
(18.05.2015, 11:10)Hannes500 schrieb: Hätte ja auch wer sagen können  dass der Durchmesser von Vergaserstutzen und Motorstutzen unterschiedlich ist.

Hmh, warum hast Du die Stutzen denn überhaupt vom Zylinderkopf runter genommen? Macht doch keiner... Wink

Zu den Hülsen: Da brauchst Du keine Drehbank für, Schleifpapier hätte es auch getan, falls sie tatsächlich nicht reingepasst hàtten.
Die 2K-Knetmasse von Polo ist aber auch gut, da gab ich vor ein paar Jahren einen Bruch im Motorgehàuse eines Mopeds geflickt, wo wohl mal die Kette abgeflogen war. Hält bis heute und ist öldicht.
Grüße, rex
Antworten
#10
Ach klar Rex, muss doch auch mal alles entsifft werden Big Grin und wieder hab ich was übers Mopped gelernt Smile.
Ja, der einzige hier im Polo, der meiner Ansicht nach was vom Fach versteht, hat mir gesagt ich soll das nehmen, er hätte auf der Rennstrecke damit schon Kupplungsdeckel gemacht, die bis heute halten.
Hatte zu den Hülsen auch so einiges überlegt, ne Makita steht auch hier Tongue, nunja, ist jetzt, wie es ist.

Mein Leistungsproblem ist für den oberen Drehzahlbereich jedenfalls behoben! Bin sehr zufrieden, junge hat das Ding Power Big Grin.
Allerdings merke ich nun doch deutlich das kleine Leistungsloch in Form eines kurzen Ruckelns um 6000U/min. Werd mich mal dazu einlesen. Vielleicht hätte ich den Schwimmerkammerstand doch ca 5mm höher lassen sollen, dagegen spricht aber, dass sie sauber durchzieht und ich (heute war viel Wind) auf 195km/h Tachoanzeige gekommen bin und die Geschwindigkeit auch halten konnte.

Grüße
Hannes
Schneller, schräger, später... mehr geht immer, mussabanüsch

Antworten
#11
Sehr schön.
Man kann mit viel Gefummel die Beinchen der Nadelhalterung an den Kupferhülsen vorbeidrücken. Nichts ist unmöglich Wink 

Aber die Kupferhülsen sitzen schon fest drin, wenn sie einmal drin sind. Mit einem kleinen feinen Metallsägeblatt und viel Geduld kann man aber auch diesen Einbau rückgängig machen (nur wer will irgendwann wieder 27 PS?).

Ich denke, das "Ruckeln" ist das berühmte Leistungsloch. Ich habe mich damit angefreundet und fahre/schalte entweder entspannt untertourig bis 5500, oder ich beschränke mich bei sportlicheren/engkurvigen Etappen auf die unteren Gänge.

Ich seh das so: Die GPZ hat von Natur aus zwei eingebaute "Fahrprogramme": gemütlich oder engagiert (moderne Rentnergehhilfen haben für sowas einen *elektronischen Fahrstil-Wahlschalter*). Tongue
Mein Herz schlägt links.
www.nachdenkseiten.de
Antworten
#12
Ich wünschte ich könnte euch sagen was bei mir damals das Leistungsloch eliminiert hat.
Aber da ich ja alles auf einmal bei der Kleinen gemacht hab lässt sich das nicht bestimmen Sad
Antworten
#13
Mein Schwimmerkammerstand ist jetzt ziemlich genau hier auf Höhe der grünen Linie, also dort, wo sich Gehäuse und Schwimmerkammerdeckel außen berühren
   
Passt der Stand so? 
Aus dem Bild in der Reparaturanleitung bzw. mit den dort angegebenen Maßen bin ich nicht klargekommen. Habe als Orientierung diesen Beitrag #23 von Rex genommen (und als ich ihn brauchte natürlich nicht gefunden Big Grin).

Ich kann mir nicht vorstellen, dass sie bei 6500U/min spontan mehr Sprit braucht, als bei 7000 U/min aufwärts und obenrum zieht sie sauber bis 10500U/min hoch… muss mich kurz nochmal darüber freuen Dance Yellow Clap 

Da mein Leistungsloch vorher von sich unterschiedlich bewegenden Gasschiebern kam, könnte auch das die Ursache sein. Vielleicht, dass genau in dieser "Drehzahlposition der Schieber" die Hochbewegung kurz "hakt".
Beide Vergaserschieber lassen sich vom Gefühl her exakt gleich nach oben schieben und der Vergaser war ja in den Kammern soweit sauber.
Dann könnte ich mir vorstellen, dass sie nicht 100% synchron läuft. Aber in dem Drehzahlbereich sind doch die Drosselblenden schon viel zu weit geöffnet, als dass feine Unterschiede da eine Rolle spielen könnten oder? Optisch waren die Drosselklappen jedenfalls absolut synchron. Wann sie zum letzten Mal synchronisiert wurde, weiß ich allerdings nicht.

Weiterer Ansatzpunkt wäre das Gemisch. Mir ist aufgefallen, dass sich das Leistungsloch in ca 1200m ü. NHN deutlicher bemerkbar macht, als auf 300m ü. NHN. Höhere Lage = weniger Luft = fetteres Gemisch, richtig?

Damit in Zusammenhang steht vielleicht auch, wie Rex ja schon schrieb, das Knallen des Auspuffs, wenn ich bei warmem Motor aus hoher Drehzahl runtertoure. Die Beiträge dazu habe ich alle gelesen, trotzdem bin ich noch nicht schlau.

Als ich die Dichtungen der Krümmer getauscht habe (schon ne Weile her), hatte ich die nicht eingetrieben mit ner passenden Nuss, also war zwischen der Aufnahme im Krümmer bzw. Endtopf immer ein kleiner spalt, an dem man deutlich einen Luftzug spüren konnte. Das habe ich schon korrigiert und alles mit Kupferpaste wieder zusammengebaut. Luft kommt nun keine mehr an den Verbindungen raus.
ABER: Ich kann Luft immernoch in der Nähe der Endtopfschellen spüren. Da gibt es zum einen das kleine Loch vom Endtopf (für Kondens-/Regenwasser?). 
Wie man auf diesem Bild aber schön erkennen kann, ist dem Vorbesitzer die Mühle mal umgekippt im Stand und ich habe mich auf selbiger Seite/Stelle auf die Nase gelegt (Delle im Endtopf blau markiert) und dort kommt Luft raus (roter Pfeil). 
   
Könnte mir vorstellen, dass sich die Außenhülle des Endtopfes etwas verzogen hat. Wenn das die Ursache sein kann, wie könnte ich das abdichten? Muss ja ein hitzebeständiges Zeug sein. Mit meiner Metallknete (120°C, kurzzeitig 150°C) komme ich da glaub nicht weit.

Könnte es am Gemisch liegen und wenn ja dann daran, dass sie zu fett oder zu mager läuft? Auch google kennt viel zum Thema Auspuffknallen und Gemisch. Häufig wird diskutiert, dass ein mageres Gemisch sich viel leichter entzünden ließe als ein fettes. Ich dachte aber dass vielleicht eine zu fette Einstellung dafür sorgt, dass keine vollständige Verbrennung stattfindet und sich die Spritreste dann im Abgastrakt entzünden.

Meine Kerzen waren beim Austausch zu Saisonbeginn eher dunkel (= rußig = zu fett?)

Meine Einstellung des Gemischs liegt bei 1 3/4 Umdrehungen (s.o.) und ist damit eher etwas fetter (reindrehen = fetter, rausdrehen = magerer), richtig?


Grüße
Hannes
Schneller, schräger, später... mehr geht immer, mussabanüsch

Antworten
#14
Bevor man Kleinigkeiten sucht sollte das ganze System ansonsten ok sein.

Also erstmal
-  Vergaser synchronisieren
- Leerlaufgemisch einstellen (rein ist mager und raus ist fett)
- Auspuff abdichten (ist doch Stahl kann man doch schweißen)

Das Leerlaufsystem mit Leerlaufdüsen und Leerlaufgemischeinstellschrauben hat nur Einfluss bis 4.000 U/min
darüber ist die Hauptdüse für das Gemisch verantwortlich und das ist dann fix, also nur über eine andere
Hauptdüse zu verändern. Man kann auch die Schiebernadel anheben, aber da geht es schon in das Feintuning
und wenn der Motor original ist, dann muss der auch im normalen Bereich und mit normalen Mitteln einzustellen sein.

Viel Erfolg

Gruß c-de-ville
Antworten
#15
(19.05.2015, 12:31)Hannes500 schrieb: Passt der Stand so? 

Ja, das tut es so allemale. Dürfte mit Deinem Problem auch nichts zu tun haben, einen zu niedrigen Schwimmerstand merkt man bei Vollgas/Vollast, und nicht irgendwo mittendrin.

(19.05.2015, 12:31)Hannes500 schrieb: Meine Einstellung des Gemischs liegt bei 1 3/4 Umdrehungen (s.o.) und ist damit eher etwas fetter (reindrehen = fetter, rausdrehen = magerer), richtig?

Nö, ist andersrum. Rausdrehen=fetter

Ich würde es beim Auspuff doch mal mit der Knetmasse probieren, ganz so heiß wird der Endtopf nicht, eventuell tute es das ja.
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste