Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor Kaputt??
#1
Hallo Liebe Forumsgemeinde und liebe GPZ-Profis,

Ich habe ein Problem mit meiner Zette. 
Es handelt sich dabei um eine EX500 A aus dem Jahr 1992 und ist ein Geschenk von einem guten Freund.
Nun das Problem.
Vor einigen Tagen habe ich sie im Stand etwas hochgedreht und es gab einen kleinen Knall woraufhin die Maschine ausging Shifty
Voller Entsetzen stellte ich fest das kaum noch Öl im Schauglas zu sehen ist (und das obwohl 3 Wochen zuvor ein Ölwechsel gemacht wurde) 
Nach dem ersten Schock, füllte ich etwas Öl nach und startete sie erneut, was auch funktionierte, nur nachdem ich einen Gang eingelegt habe ging sie wieder mit einem Ruck aus.

Also habe ich sie zu einer Autowerkstatt im Dorf gebracht (Der Besitzer ist auch Biker) Damit er einen Blick darauf wirft. Er hat mir jedoch nur Schwammige Infos geben können da er mehr Zeit investieren müsste um die Ursache zu finden und das würde Teuer werden. Jedoch meinte er, dass es wahrscheinlich ein Motorschaden ist oder die Steuerkette schaden genommen hat.

Frustriert schob ich meine Kleine nach Hause um sie schon zu begraben aber ein letztes Mal wollte ich noch ihren Klang hören, also schmiss ich sie wieder an und sie lief relativ gut. Selbst der erste Gang ließ sich einlegen und ich konnte ein  paar Meter fahren. Sie ging auch nicht von alleine aus. Nun habe ich Hoffnung das ihr mir helfen könnt. 
Bisher habe ich noch keine große Ahnung vom Schrauben, bin Technisch aber nicht unbegabt und habe beim Roller meiner Frau schon mal den Vergaser ausgebaut, gereinigt und das Standgas neu eingestellt  Dance 
Soviel zu meine Fähigkeiten.
Der Motor klappert und klingt nicht sehr gesund. Ich habe davon auch ein Video gemacht weiß aber nicht wo ich das am besten hochlade damit ihr es euch mal anhören könnt.

Bitte entschuldigt meine Unkenntnis, ich gelobe stetes Lernen und Besserung Wink

Danke im voraus für eure Hilfe
Benjamin
Antworten
#2
Das Video einfach zB bei Youtube hochladen und hier verlinken. Das die Kiste klappert ist jetzt nicht unbedingt ein schlechtes Zeichen, das muss bei Kawa so  Laughing
Nee, im Ernst: bist du vorher ein paar mal damit gefahren und kennst/ hörst den Unterschied zwischen dem normalen Geräusch und dem jetzigen Geräusch nach dem "Motorschaden"?
Hast du beim Ölwechsel (selbst gemacht?) darauf geachtet, die Füllmenge für Ölwechsel incl. Filterwechsel einzufüllen? Stimmte der Ölstand nach dem Wechsel?
Aber lade erstmal das Video hoch, dann sehen wir weiter.
Kopf.hoch, kriegen wif hin  Thumb up left
>>>BIKERTREFF NORDKIRCHEN<<<

XTZ 750 '92
R1 RN19 '07
Antworten
#3
Im Biete-Bereich ist grad ein Motor für nen Hunni zu haben.
Mein Herz schlägt links.
www.nachdenkseiten.de
Antworten
#4
Danke für eure schnelle Antwort.
@Gombie: Ja ein bisschen hat sie schon vorher geklappert aber nicht so sehr wie jetzt. Ich habe das Gefühl das ein zusätzliches Klopfen dazu gekommen ist. Der Ölwechsel wurde von einer Werkstatt gemacht, diese hatte auch den Filter gewechselt. Ich hatte nicht sehr darauf geachtet und ging davon aus das genügend Öl drin wäre.

@Ometa Danke als letzte Instanz wäre das eine Option.

Bevor ihr euch das Video anschaut muss ich zu meiner Verteidigung sagen das ich die Maschine in diesem leicht ungepflegtem Zustand bekommen habe. Ich habe schon angefangen sie aufzuhübschen aber der Motorvorfall hat mich erst einmal ausgebremst.
Hier nun der Youtube-Link:
https://youtu.be/CwQ7QnmWtOY
Antworten
#5
Also ich hab schon krankeres gehört.
Es ist mit den Aufnahmen immer so eine Sache - es hört sich nochmal anders an, wenn man es real hört.
Man könnte sagen, dass die Ventile etwas klackerig klingen.
Aber ich hab auch schon Motoren gehört, die grundsolide eingestellt waren und ähnlich klangen.

Schwierig zu deuten.
Mein Herz schlägt links.
www.nachdenkseiten.de
Antworten
#6
Hi..
für mich hört sich dein Problem eher nach Anlasserfreilauf oder Polrad an...
Gruß

Uwe
Blue 93er EZ: GPZ 500 S EX500A :MEINE GELIEBTE DAUERBAUSTELLE Smileygiantred
Antworten
#7
...und habt ihr Lösungsvorschläge? 

Das Polrad der GPZ soll bekannt dafür sein das die Magneten immer heraus fallen. Kann das dass Problem sein?

Meine Hoffnung wächst :Smile Danke!!!

Meint ihr ich kann damit noch fahren? Ich habe ein bisschen Sorge das sie während der Fahrt einen Satz macht und wieder stehen bleibt. Bisher passierte das ja nur im Stand, während der Fahrt wäre das bestimmt nicht so Lustig...
Antworten
#8
Du kannst zuerst mal die Wartungsöffnung vom Polrad abmachen und gucken. Das sind diese beiden Plastikkappen auf dem Limadeckel. Hinter einer ist das Polrad zu sehen, hinter der anderen eine Schraube, mit der du das Polrad drehen kannst. Alternativ die Karre (am besten mit einer 2ten Person) nach rechts kippen und den Limadeckel abnehmen, dann kommt nur geringfügig Öl raus und du kannst dir das ganze etwas genauer ansehen.
Fahren solltest du damit nicht: wenn das Polrad zerbröselt verteilen sich die Brösel zumindest bis in die Ölwanne, wenn du Pech hast wandern sie auch weiter.
Sollte es der Anlasserfreilauf sein (Suchfunktion hilft), hast du auch Materialabrieb... und das möchtest du nicht!
>>>BIKERTREFF NORDKIRCHEN<<<

XTZ 750 '92
R1 RN19 '07
Antworten
#9
Alles klar. Werde ich morgen in Angriff nehmen Smile
Antworten
#10
So ich habe nun den LiMa Deckel abgeschraubt aber ich finde das dass Polrad ganz ok aussieht. Die Magneten sind auch alle noch da wo sie hingehören. Was ich aber dabei festgestellt habe ist das die Steuerkette ziemlich locker ist. Siehe hier... https://youtu.be/PY0YGxcOabg
Äußerem ist der Zahnkranz nicht ganz stimmig im Kettenritzel. (Es ist doch ganz gut sich das Innenleben mal anzusehen wenn man so eine alte Lady bekommt Smile
Anbei noch Fotos vom Innenleben meiner Zette, Was meint ihr?
Habt ihr weitere Lösungsvorschläge?
Oder kommt vielleicht jemand von euch aus Nordfriesland und hat eine kleine Schraubergarage und Know-How?
   
   
Antworten
#11
Hi Musashi, das Polrad sieht noch Top aus, da ist ja sogar der Kleber auf den Kanten noch komplett vorhanden.
Die Kette des Anlasser (ich denke mal, die ist gemeint, die ''Steuerkette'' sitzt zwischen den Zylindern Wink ) ist immer so locker, also alles OK.
Antworten
#12
*winkt*

Für mich, eindeutig ein Geräusch des Steuerkettenspanners...Rolleyes - das Polrad ist noch TOP. 
Ist "easy" zu prüfen und auf Grundstellung zu bringen. 
Anleitung findest du hier im Forum.
GENAU dran halten! Blue

Alles wird gut... Wink

So long.

EDIT://: Noch eine Theorie zu dem "Knall" und ausgehen...
Manchmal hat der Seitenständerschalter schon einige hier genarrt...auch der Notaus könnte korrodiert sein...Kerzenstecker!?!
Also, wenn die Maschine schon schön warm war, die Zündung abrupt weggenommen wird, und wiederkommt..peng!

Speziell wenn der Hahn weit auf war - da fließt richtig Spritt in die heißen Krümmer! Wink

Alles nur Theorie, aber ich denke die kleine hat eine schlecht eingestellte Steuerkette UND ein ev. ein Problem mit Zündaussetzer.
Antworten
#13
Das youtube-video hört sich aber knallhart nach völlig desolatem Steuerkettenspanner an. War bei Sohn's A auch fast so schlimm. Nach Einbau eines manuellen Steuerkettenspanners alles wieder normal.
Viele Grüße
Udo
Antworten
#14
Alles Klar. Dann werde ich mich morgen der Steuerkette annehmen. Vielen Dank schon einmal. Ich werde wieder berichten!!!
Antworten
#15
Ich glaube der Übeltäter ist gefunden. Die Feder im Steuerkettenspanner scheint gebrochen zu sein. Außerdem ist auf dem Gewinde eine kleine Kerbe dadurch dreht es sich etwas schwerer. Der Stempel wird nicht mehr nach vorne gedrückt und war am hinteren Anschlag als ich ihn ausbaute. Ich denke das ich mir einen Kettenspanner eines D Models besorgen werde. Hat zufällig jemand einen übrig? 

Eine Sache noch: Als ich den Spanner wieder einbauen wollte war der Stempel ungefähr zur Hälfte draußen und ließ sich nicht mehr einbauen da er auf einen wiederstand gestoßen ist. Nachdem ich ihn wieder ans hintere Ende gedreht hatte passte es wieder.
Kann es sein das die Steuerkette schaden genommen hat? Sollte ich die austauschen? und kann man das überhaupt? Scratchheadyellow

   

Unter der Feder sieht man das abgebrochene Teil.
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste