Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Heisse Töpfe
#1
So... meine Zette läuft ja mittlerweilen wieder und ich werde mich dann ans zerlegen und reinigen des Motors und aller zugehörigen Teile machen.

Meine Frage ist mir ist aufgefallen das nur der Krümmer von Zylinder heiss wird... Abgase kommen aus beiden Endtöpfen. Woran liegts... das der Vergaser noch nicht synchronisiert ist und auf Zylinder 1 mehr Sprit einbringt. da ja aus beiden Töpfen Abgas geführt wird laufen ja auch beide Zylinder....

Oder was sind eure Meinungen..

lg und schönen Sonntag noch....
Antworten
#2
Die beiden Krümmer sind unterhalb der Ölwanne durch ein Rohr miteinander verbunden. Deshalb kommen Abgase aus beiden Endschalldämpfern, auch wenn nur ein Zylinder arbeitet. Wink
Und das scheint offensichtlich so zu sein, wenn nur ein Krümmer spürbar heiß wird. Grüße, rex
Antworten
#3
Das heisst dann mal kerzen tauschen zündkabeltauschen spulen tauschen und schauen ob dann der andere zylinder läuft... wenn das alles nix bringt... kann das auch ein vergaserproblem sein....

ventile sind eingestellt...

ich hab das gefühl das vergaser nr 2 auf dem zweiten zylinder nicht richtig ansaugt...

wenn ich die hand drauflege am ansaugstutzen dann geht die maschine nicht aus... mach ich das bei zylinder eins dem funktionierendem dann stirbt mir die maschine sofort ab....

lg
Antworten
#4
Na ja, wenn der Zylinder nicht zündet, ist es egal, ob Du ihm die Luft abdrückst oder nicht. Kann man also schlecht drauf schließen, dass er nicht richtig ansaugt. Wink
Würde auch jetzt mal Kerzen und Zündkerzenkerzenstecker von rechts nach links tauschen und schauen, ob du auf dem 2ten Zylinder dann einen Zündfunken hast.
Grüße, rex
Antworten
#5
Alles getauscht... es läuft nur zylinder eins...

Aber... wenn ich Vergaser 2 die Hand drauf lege und unterdruck erzeuge dann kommt anscheinend benzin zum zylinder zwei und er läuft an....

Also für mein Verständnis ist es so das ich jetzt mal den Vergaser ordentlich reinig und auch die Ansaugstutzen wechsel da porös... dann schau ich nochmal...

lg
Antworten
#6
So.... die Zette läuft auf 2 Zylindern... schön ruhig und gleichmässig.. Das Problem war.... tatam... die Leerlaufdüse war zu... hab sie zwar gereinigt aber da Loch in der Mitte übersehen.... naja Problem Solved... Maschine läuft....
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste