Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor ging einfach aus und später wie an
#1
Question 
Hallo Forum,
ich suche nach einer Fehlerquelle meiner 87er GPZ A. Wir haben letztens eine Ausfahrt an den Feldberg machen wollen. Im Ort bei 50km/h/4.Gang nahm sie plötzlich kein Gas mehr an und ruckelte, ich schaltete noch flink einen Gang runter und im 3. auch nichts mehr. Kupplung gezogen und dann ging sie komplett aus.
Starten wollte sie nicht mehr. Durch choke ziehen blieb sie vielleicht 3 Sekunden an und ging sofort wieder aus. 10x probiert ->nix.
Habe dann mal den Tank angehoben um zu schauen ob vllt ein Zug ausgehangen ist, war aber alles ok soweit.
Wir haben dann gemütlich ne Cola am Strassenrand getrunken und 5min später habe ich es noch einmal probiert und plötzlich lief sie wieder. Auf dem Rückweg fuhr sie ganz normal, egal welche Drehzahl oder welcher Gang. Sie hat auch ganz normal durchgezogen, als wäre nie was gewesen
Öl ist ok, Anlasser ok, Batterie nagelneu. Kühlwasser war auch ok, da ich Tage vorher die Wasserpumpendichtung neu gemacht hatte.

Kann mir einer erklären, wieso die aus ging und später wieder problemlos lief? Jemand schon einmal so ein Phänomen gehabt?  Questionmarks

Danke und beste Grüsse Smile
Antworten
#2
Das gleiche Problem hab ich, wenn ich unterwegs mal auf Reserve schalten muss. Ich tipp mal auf kurzfristigen Benzinmangel, konntest Du denn auf ''Normalstellung'' problemlos längere Zeit weiterfahren? Grüße, rex.
Antworten
#3
Hi,
ich tanke vor jeder fahrt immer voll und der Benzinhahn steht immer auf "auf".
Antworten
#4
Wenn das nochmal passiert, öffne mal den den Tankdeckel und horch, ob es "zischt".
Ruckeln und anschließende Selbstheilung könnte die Tankbe-/entlüftung sein  Scratchheadyellow
>>>BIKERTREFF NORDKIRCHEN<<<

XTZ 750 '92
R1 RN19 '07
Antworten
#5
Wir hatten auch schon öfters das Problem, dass Ältere oder auch Benzinschläuche aus dem Zubehör sich zusammenziehen...
Aber ich tippe auch auf die "berühmte" Tankentlüftung.

So long.
Antworten
#6
Moin,
hattest du evtl. den Unterdruckschlauch zum Benzinhahn geklemmt und durch Hochheben des Tanks hat sich Problem von selbst entklemmt?

Gruss Franz
Unn ick segg noch: "Jaaann! Jan pass up! Man do stunn he all mit trekker int koeken."

 
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste