Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Zylinderkopfdichtung defekt?
#16
(17.10.2017, 13:02)GUI_1988 schrieb: Zündkerzen sind niegelnagelneu, synchronisiert ist er auch. Wenn der Motor an ist dann sehe ich das am linken vergaser vorne die 2 Öffnungen nass sind.

Wenn zu viel Sprit kommt liegt´s am Vergaser, wenn die richtige Gemischmenge kommt und nicht verbrannt wird liegt es an der Zündung!

Zeig mal wo es nass ist, erkläre bitte was du mit "ein Zylinder ist nasser als der andere" meinst, ansonsten ist alles was hier geantwortet wird wie Klaskugellesen....
Gruß
Dirk

... und sobald du die Antwort hast, ändert das Leben die Frage!!! Neener Neener
Antworten
#17
Vorn an der luftdüse Leerlauf und Hauptluft.

Dann wenn der Motor läuft sieht man an der rechten Schiebernadel das mehr Sprit gezogen wird wie am rechten vergaser


Angehängte Dateien Thumbnail(s)
   
Antworten
#18
(18.10.2017, 06:27)GUI_1988 schrieb: Vorn an der luftdüse Leerlauf und Hauptluft.

Dann wenn der Motor läuft sieht man an der rechten Schiebernadel das mehr Sprit gezogen wird wie am rechten vergaser

Dann stimmt die Vergasereinstellung nicht .... die Abgabemenge ist ja nicht syncron, oder täusche ich mich da???

Schonmal geprüft ob an den Vergaserflanschen Falschluft gezogen wird? Einfach bei laufendem Motor, am besten mit Luftfilter, Bremsenreiniger oder ähnliches draufsprühen, der Motorlauf darf sich dabei nicht verändern...
Gruß
Dirk

... und sobald du die Antwort hast, ändert das Leben die Frage!!! Neener Neener
Antworten
#19
(18.10.2017, 06:27)GUI_1988 schrieb: Vorn an der luftdüse Leerlauf und Hauptluft.

Die beiden Öffnungen sind nicht "vorne", sondern "hinten", also zum Luftfilter hin!!!

Soll jetzt keine Erbsenzählerei sein, aber wo bei einem Fahrzeug vorne und hinten ist wird dann doch allgemein eher selten diskutiert. 
Eine genaue Beschreibung spart halt Nachfragen.  Wink

Ich tipp übrigens immer noch auf die Schwimmernadelventile bzw. Schwimmerstand.
Grüße, rex
Antworten
#20
Ja, habe ja alles neu gemacht... Muss es wohl wieder zerlegen... Zum 10. mal. Obwohl ich da penibelst an die Sache rangegangen bin.

Am We schaue ich nochmal.

Danke schonmal
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste