Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Die Zette läuft zu fett... Was mache ich falsch?
#1
Hallo alle miteinander.

Nach langer Abwesenheit habe ich mal wieder eine Frage.

Ich hatte ja vor ein paar Jahren meine Zette komplett zerlegt und wieder zusammengebaut. Dabei hatte ich auch den Vergaser zerlegt, reinigen lassen und wieder zusammengebaut.  Seitdem läuft die kleine eigentlich super. Bei der Hauptuntersuchung wurde mir im letzten Jahr habe gesagt, sie laufe zu fett. 

Der CO Wert liegt bei 4,5 Volumen-%, also dem Maximum. Der Prüfer hat mich auch nur durchgewunken als ich sagte, das letzte Mal hätte man mit der Tröte gemessen. Anderenfalls war's sogar noch zu viel. Die Gemisschraube hatte ich ca. 2 Umdrehungen rausgedreht damals.   

Jetzt habe ich mal an der Gemischschrauber rumgespielt, stelle aber kaum Veränderungen am Laufverhalten fest. Sie startet immernoch ohne Choke. Wenn ich den Choke anmache dreht sie hoch bis auf ca. 4.000 Umdrehungen.

Momentan habe ich die Gemisch Schraube sogar ganz rein gedreht und das Modell läuft immer noch sauber. Kann das richtig sein? 


In welche Richtung drehe ich eigentlich um das Gemisch magerer zu machen? Raus oder rein? 

Ich bin etwas verwirrt.

Ich würde mich über Hilfe freuen.

Vielen Dank im Voraus
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#2
Kurz gesagt rein ist mager und raus ist fett.

Aber wenn ein Motor auf das Drehen an den LLGES nicht reagiert ist was im Vergaser verstopft
meist die kleinen Kanäle. Denn wäre die Leerlaufdüse verstopft würde sie unter 4.000 U/min
auf einem Zylinder nicht oder sehr schlecht mitlaufen. 

Gruß c-de-ville
Antworten
#3
Moin,

Danke für die Antwort.

Aber wenn ich das rochtig verstehe, dürfte sie doch eigentlich gar nicht laufen, wenn ich die Gemischschraube ganz reindrehe, oder?
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#4
Doch tut sie schon , aber mit einem unregelmässigen Standgas , das sehr von der Motortemperatur abhängig ist,...
Es ist so wie es c-de-ville beschrieb.

Königslösung: mit nem passenden Schlitzbit für die LL Gemischschraube nochmal zum Freundlichen gehen und ihn bitten ob er dich nochmal an den CO Tester lässt, wenn nicht viel Betrieb ist, machen die das meist problemlos.
Dann stellst Du jeden Zylinder auf 1,5 ein und gut ist! Smile

So mache ich das immer, manchmal sogar mit Mühlen bei denen garkeine HU anstehtSmile
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#5
Moin,

Ja das ist vielleicht eine gute Idee. Die Möglichkeit hane ich vielleicht sogar.

Wie macht man das dann am besten? Warmfahren und dann im Leerlauf messen?
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#6
Genau, warmfahren, Standgas auf 1200-1300, den Schnüffler in jeden Auspuff stecken, und den entsprechenden Zylinder einstellen.
Wenn ein Zylinder nicht auf die Einstellschraube reagiert, dann sind irgendwelche Kanäle , oder die Leerlaufdüse zu.

Berichte!

Gruß joe
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#7
Das werde ich tun!

Ich hoffe meine Räder sind heute fertig, damit ich das gute Stück bei diesem top Wetter bewegen kann Wink

VG
Kay
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#8
So,

gestern habe ich die neuen BT45 bekommen und, da ich die Räder schonmal abhatte direkt Felgenrandaufkleber aufgeklebt (weiß auf die matten Alus der D). Das gibt einen schönen Kontrast bei purplish black Clap . Danach habe ich die Räder wieder drangeschraubt, die Kettenspanner eingestellt und eine Runde mit nem Kumpel gedreht um im Woodpeckers Roadhouse in Bottrop einzukehren. Einen Burger und ein alkoholfreies Weizen später ging es wieder zurück nach Essen.

Die Maschine lief durchgängig sauber. Auch das Fahrverhalten dank der neuen Pneus war ein Traum. So kannte ich die alte Zett gar nicht. Gut, die alten Reifen waren auch 15 Jahre alt...  Cool Jetzt weiß  ich auch, was der Dekra-Mann meinte als er sagte, die Reifen könne man mal überdenken. Big Grin

OK, zurück zum Thema des Threads.

Wie zuvor geschrieben hatte ich ja ein bischen an der Gemischschraube rumgespielt. Nun hatte ich heute die Möglichkeit, bei einer Autowerkstatt in der Nähe mal an den Abgastester zu dürfen und siehe da... rechts direkt bei rund 1,8. Das habe ich so gelassen. Links lag er bei 3,2. Dort konnte ich ohne Probleme runterregeln auf etwa 1,8.

Damit dürften die Werte wunderbar im Rahmen liegen und ich kann den Rest des Sommers genießen Wink

Danke nochmal für die Eingebungen!
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste