Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Metallisches Geräusch beim Schalten... manchmal
#1
Moin,

Ich fahre eine Zett, D-Modell von '96.

Ich hatte die Kleine vor ein par Jahren gekauft, teilzerlegt, gut gepflegt, aber bis vor kurzem nur selten gefahren.

Seit ich vor ein paar Monaten Job und Bundesland gewechselt habe fahre ich damit regelmäßig von Schwentinental nach Kiel zur Arbeit.

Mittlerweile hat das gute Stück rund 50.000 Kilometer auf der Uhr. Der Motor läuft rund und eigentlich lässt sie sich auch ganz gut schalten. Ab und an geht beim Runterschalten in den letzten drei Gängen einer nicht direkt rein. Das war aber schon seit ich das motorrad habe so und ist auch nicht schlimmer geworden.

Vor Kurzem gesellte sich aber, wenn die Zette etwas warm geworden ist, ein metallisches Klackern in die Geräuschkulisse, wie als wenn da irgend ein loses Teil herumgeworfen wird.

Hat irgendjemand eine Idee, was das sein könnte?

Viele Grüße
Kay
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#2
Das ist so pauschal aus der Ferne schwierig zu beantworten.
Kann sein das eine der Federn im Schaltmechanismus nachgelassen hat,
das erklärt die hakelige Bedienung, und evtl. auch die Geräusche.
Antworten
#3
Moin,

Ich habe heute früh nochmal mehr drauf geachtet. Das Geräusch kommt meist beim Anfahren oder merklichen Lastwechseln wenn eingekuppelt wird.

Ich werde das mal aufgebockt probieren.

Ich kanm das irgendwie auch nicht so recht lokalisieren. Ob das von innen kommt, oder ob vielleicht doch nur ein Anbauteil locker sitzt.

Blöd ist, dass ich derzeit keine Garage habe um da mehr in die Tiefe zu gehen... von der Zeit ganz zu schweigen.

Gruß
Kay
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#4
So, da bin ich wieder.

Das Öl ist abgelassen? Es war ohnehin mal wieder ein Ölwechsel fällig. Die Kupplung habe ich geöffnet. Und die sieht auf den ersten Blick ganz gut aus.

Nun ist es recht spät und dunkel, aber soweit ich das mit der Taschenlampe beäugen konnte, sind sowohl die Stahlscheiben, Kupplungslamellen, Federn und Körbe in einem ansehnlichen Zustand.

Das halte ich jetzt erstmal für eine gute Nachricht. Allerdings ist das Problem noch nicht gefunden.

Ich werde mich als nächstes an den äußeren Schaltmechanusmus wagen.
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#5
Das gleiche Phänomen hatte ich an einem 125er Motorrad. Hier war es ein Kolbenkipper. Dieser wurde immer schlimmer und man hat es deutlich beim schalten und Lastwechseln gehört. Wenn ich jetzt die Kristallkugel anwerfe würde ich aber auch evtl. auf Ventile, Steuerkette oder KW-Lager tippen.

Kannst Du das Geräusch lokalisieren? Also aus welcher Gegend am Motor es kommt?

Gruß,

Alex
Antworten
#6
Moin,

Es ist schwer zu sagen, wo das Geräusch genau herkommt.

Es tritt erst auf, wenn der Motor einigermaßen warm ist.

Bislang ist es mir nur beim Schalten in den ersten zwei Gängen aufgefallen. Das kann aber auch an der Geräuschkulisse bei höheren Geschwindigkeiten liegen.

Wenn ich stehe und den ersten Gang eingelegt habe und dann den Schalthebel nochmal runterdrücke/-trete, klackt es auch. Letzteres aber nur einmal, also ich kann das nicht wiederholen wenn ich nicht ein paar Meter gefahren bin.

Naja, wenigstens sind mir bislang keine Metallteile entgegengekommen Smile
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#7
Sooo,

Bei Tageslicht schauen Kupplungsnabe und Korb doch nicht so astrein aus. Allerdings fühlt es sich nicht dramatisch an und die Lamellen und Metallscheiben lassen sich sauber bewegen. Ein kleiner Grat oben auf einem der Zähne des inneren Korbes ist alles. Den werde ich runterfeilen.

Den Schaltmechanismus habe ich noch nicht geöffnet bekommen. Für eine Schraube des Deckels benötige ich noch einen Ringschlüssel. Den hatte ich heute nicht zur Hand

Um den Schalthebel abzubekommen muss ich noch diesen kleinen Sprengring lösen. Hat da jemand einen tip?

Viele Grüße
Kay
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#8
(19.10.2018, 15:39)Kay Hawaii schrieb: Um den Schalthebel abzubekommen muss ich noch diesen kleinen Sprengring lösen. Hat da jemand einen tip?

Um einen Sprengring zu lösen und zu befestigen nimm eine Seegeringzange. Immer passendes Werkzeug benutzen! Es geht auch mit einem Schraubendreher und Geduld, aber das ist nur Pfusch am Bau.

Sprengringe immer "ersetzen" da sich diese durch den Ausbau zu stark verformen können und dann nicht mehr wie gewünscht halten.
Antworten
#9
Wenn Du die Kupplung auseinander hast, dann schau auch nach, ob die Kupplungsbeläge Abdrücke im Kupplungskorb hinterlassen haben. Diese Nasen, die die Kupplungslamellen arretieren. Den Kupplungskorb kann man mit einer Feile glätten.
Antworten
#10
(19.10.2018, 21:11)roller_tuffen schrieb: Um einen Sprengring zu lösen und zu befestigen nimm eine Seegeringzange. Immer passendes Werkzeug benutzen! Es geht auch mit einem Schraubendreher und Geduld, aber das ist nur Pfusch am Bau.

Sprengringe immer "ersetzen" da sich diese durch den Ausbau zu stark verformen können und dann nicht mehr wie gewünscht halten.

Da ist kein Seegering auf der Schalthebelwelle, sondern ein sogenannter E-Clip. Den drückt man einfach mit einem geeigneten Werkzeug (Klinge vom Schlitzschraubendreher o.ä.) seitlich von der Welle. Wink
Antworten
#11
Ah, das ist gut. Es ist ohnehin schon sehr fummelig, an den Schaltmechanismus zu kommen. Ich kotze jetz schon wenn ich daran denke, dass ich den Deckel wieder festschrauben muss... mit nem Drehmomentschlüssel kann ich das jedenfalls vergessen ?

Am inneren Korb werde ich vielleicht tatsächlich eine Feile ansetzen. Was nehme ich da am besten? Schlüsselfeile?

Einen Kupplungssatz mit Federn und Lamellen habe ich schon bestellt... EBC... mal sehen wie da die Federn aussehen.

Meine sind gemessen am unteren Ende der Skala angelangt. Die Lamellenscheibe die ich gemessen habe schien noch gut. Ich werde sie aber vorsichtshalber auch ersetzen, wenn ich das Ding nun schonmal aufhabe.
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#12
So,

Den äußeren Kupplungskorb habe ich jetzt etwas mit der Feile bearbeitet. Den inneren Schaue ich mir auch nochmal genauer an.

Der Reparatursatz sollte morgen kommen...

Der äußere Schaltmechanismus liegt auch auf dem Seziertisch. Da werde ich auf gut Glück mal die Federn wechseln.

Die Schaltwalzenscheibe sieht m. E. ganz i.O. aus. Dass da eine Nase so aussieht, als würde ein Stück fehlen, dürfte normal sein, oder?


(Foto ist hier aus dem Forum und nicht von mir, sieht aber genauso aus)


Angehängte Dateien Thumbnail(s)
   
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#13
Das ist der Leerlauf, der muss so aussehen Wink
Antworten
#14
Ach guck mal ... Danke ?

„Lerne Dein Motorrad kennen“

Viele Grüße
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#15
Ja sieht ganz gut aus auf dem Foto. Hoffe Du bekommst alles wieder zusammen und hast dann keine Probleme mehr.

Gruß,

Alex
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste