Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Metallisches Geräusch beim Schalten... manchmal
#1
Moin,

Ich fahre eine Zett, D-Modell von '96.

Ich hatte die Kleine vor ein par Jahren gekauft, teilzerlegt, gut gepflegt, aber bis vor kurzem nur selten gefahren.

Seit ich vor ein paar Monaten Job und Bundesland gewechselt habe fahre ich damit regelmäßig von Schwentinental nach Kiel zur Arbeit.

Mittlerweile hat das gute Stück rund 50.000 Kilometer auf der Uhr. Der Motor läuft rund und eigentlich lässt sie sich auch ganz gut schalten. Ab und an geht beim Runterschalten in den letzten drei Gängen einer nicht direkt rein. Das war aber schon seit ich das motorrad habe so und ist auch nicht schlimmer geworden.

Vor Kurzem gesellte sich aber, wenn die Zette etwas warm geworden ist, ein metallisches Klackern in die Geräuschkulisse, wie als wenn da irgend ein loses Teil herumgeworfen wird.

Hat irgendjemand eine Idee, was das sein könnte?

Viele Grüße
Kay
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#2
Das ist so pauschal aus der Ferne schwierig zu beantworten.
Kann sein das eine der Federn im Schaltmechanismus nachgelassen hat,
das erklärt die hakelige Bedienung, und evtl. auch die Geräusche.
Antworten
#3
Moin,

Ich habe heute früh nochmal mehr drauf geachtet. Das Geräusch kommt meist beim Anfahren oder merklichen Lastwechseln wenn eingekuppelt wird.

Ich werde das mal aufgebockt probieren.

Ich kanm das irgendwie auch nicht so recht lokalisieren. Ob das von innen kommt, oder ob vielleicht doch nur ein Anbauteil locker sitzt.

Blöd ist, dass ich derzeit keine Garage habe um da mehr in die Tiefe zu gehen... von der Zeit ganz zu schweigen.

Gruß
Kay
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste