Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Nach ca. 30km geht Temperatur nicht mehr runter
#1
Moin!

Ich habe gestern die erste Testfahrt nach dem Winter gemacht. Im Winter habe ich viele Teile meiner GPZ getauscht um sie für den TÜV fertig zu machen.

Zum einstellen der Ventile habe ich das Kühlwasser natürlich abgelassen und neu befüllen müssen. 

Fahre ich die GPZ, ist anfangs alles wie es sein soll. Nach ca. 30km ist der Motor dann so richtig warm und die Temperatur steht kurz vor dem roten bereich. Der Lüfter läuft dann druchgehend, egal ab ich stehe oder fahre. Die Temperatur geht auch bei höheren Geschwindigkeiten nicht mehr runter. Auch drückt er immer Tropfenweise Kühlwasser raus (Schlauch vorm Hinterrad).

Habt ihr Ideen?

Gruß
Antworten
#2
Hast Du das System richtig befüllt? Das wird nicht am Ausgleichsbehälter rechts gemacht , sondern auf der linken Seite da wo auch der Thermostat sitzt.
Da ist ein Deckel der auch als Überdruckventil funktioniert. Schätzungsweise bist Du komplett ohne Wasserkühlung gefahren.....
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#3
Nee, ist schon ordentlich befüllt.
Antworten
#4
(17.04.2019, 14:39)classick schrieb: Nee, ist schon ordentlich befüllt.

und du hast sie im Standgas laufen lassen während Du befüllt hast?

Tropfen aus dem Überlauf: zu hoher Flüssigkeitsstand...... oder ein Luftpolter im System das sich ausdehn wenn es warm wird und dann ins Vorratssystem zurückdrückt....
Kann passieren wenn nicht richtig befüllt wurde....
Überlege dochmal, Du hattest das Waser draussen und neu befüllt.... und nun hast Du das Kühlproblem.....die Wasserpumpe gehört nicht zu den Teilen die sich im Winter kaputt stehen.
Könnte natürlich aber auch der Thermostat sein der nicht aufmacht.
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#5
Wenn das Thermostat nicht aufmachen würde, hätte ich doch nicht erst 30km lang eine super Temperatur, oder? Dann würde das Wasser doch viel früher anfangen heiß zu werden. 

Befüllt habe ich aber nicht bei laufendem Motor! Der Kühler wird jedoch überall gleichmäßig heiß. 

Wie entlüftet man das System denn? Genügt das kneten der Schläuche?
Antworten
#6
Ja, das Kneten der Schläuche genügt. Ich würde das aber auch bei laufendem Motor und geöffnetem Deckel am Thermostat machen. Wenn keine Blasen mehr kommen, nochmal bis Oberkante auffüllen, Deckel drauf und den Ausgleichsbehälter bis auf die Mitte zwischen Min und Max befüllen/absaugen, mehr kannst Du da nicht tun.
Antworten
#7
Sollte es sich nicht bessern, was wären die weiteren Möglichkeiten oder Ursachen?
Antworten
#8
(17.04.2019, 19:09)classick schrieb: Sollte es sich nicht bessern, was wären die weiteren Möglichkeiten oder Ursachen?

Jetzt schau doch erstmal ob das System richtig befüllt ist,  ehrlich gesagt, das ist die wahrscheinlichste Fehlerursache.
Du schriebst doch, dass vor dem Einwintern alles ok war.
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#9
(17.04.2019, 16:43)classick schrieb: Wenn das Thermostat nicht aufmachen würde, hätte ich doch nicht erst 30km lang eine super Temperatur, oder? Dann würde das Wasser doch viel früher anfangen heiß zu werden. 

Befüllt habe ich aber nicht bei laufendem Motor! Der Kühler wird jedoch überall gleichmäßig heiß. 

Wie entlüftet man das System denn? Genügt das kneten der Schläuche?

Solange Du soviel Wasser drin hast, dass die Zylinder gefüllt sind,  kannst Du ziemlich lange fahren bis die richtig überhitzt. Da ist genug Fläche am Motor um Hitze loszuwerden.
Kann ja durchaus sein, dass da noch en bisschen zirkuliert, aber eben zu wenig um richtig zu kühlen nach 30 km.
Un des ist ja sicher nicht so, dass nach 30 km die Temperaturanzeige schlagartig nach oben spring, du fährst sie ja sukzessive in den roten Bereich.
Bei normaler Fahrweise bleibt der Zeiger ja am unteren Strich hängen, aber das weisst Du ja auch, bist sie ja zuvor gefahren.
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#10
hmmm meine Anzeige war immer über Mitte. Hmmmm...sicherheitshalber sollte ich das Thermostat tauschen denke ich.
Antworten
#11
Überprüf den Thermostat doch mal ob er aufmacht. Topf mit heissem Wasser. Spätestens wenn das Wasser kocht sollte er offen sein.
Wurde doch auch grade in einem Parallelthread hier beschrieben.

http://gpz.info/showthread.php?tid=12798
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste