Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
GPZ springt nicht mehr an.
#1
Ich bin gerade dabei eine GPZ wieder ans Laufen zu bekommen. 

Erst ging gar nichts. Sie sprang dann immer besser an (nach spätestens 3-4 mal versuchen), aber an Gas annehmen war gar nicht zudenken. Ich hab dann von diesem Vergaser-Wundermittel hier im Forum gelesen. Also gekauft und einwirken lassen. Und siehe da, es wurde von Minute zu Minute besser. Die Gasannahme funktionierte plötzlich. 

Über Nacht noch einwirken lassen und am nächsten Morgen? Richtig, einmal drücken und das Moppet lief. Einmal die Straße hoch und runter. Perfekt. Also wieder abgestellt. Und abends wollte ich nochmal ne Runde drehen. Seither geht sie aber nicht mehr an. Erst dachte ich zu wenig Benzin. Aber daran liegt es nicht. Sie springt nicht mal mehr kurz an. 

Ich versteh es einfach nicht. Sie lief doch problemlos. Vielleicht hat ja hier jmd. ne Idee.
Antworten
#2
Hmh, Ferndiagnose ist da schwierig. ich würd jetzt zuerst mal den Sprit aus den Schwimmerkammern ablassen, da sind ja seitlich extra Ablaßschrauben dran.
Anschließend mal mit per Starthilfekabel zugeschalteter Autobatterie (um die Anlasserdrehzahl konstant zu halten) versuchen, den Motor anzubekommen. Zuerst ein bisschen ohne Choke Orgeln, damit die Schwimmerkammern sich wieder füllen, dann ein paar Sprüher Bremsenreiniger in die Ansaugöffnung des Luftfilters, Choke aktivieren, kein Gas und immer wieder ca. 5 Sec. lang Anlasser betätigen, danach ein paar sec. Pause und wieder 5 Sec. probieren.
Wenns dabei aus dem Auspuff nach Sprit stinkt, gegenteilige Taktik anwenden: Choke deaktivieren, Vollgas geben und dauerorgeln, kann aber dauern, etwaige ungesunde Geräusche aus dem Anlasserfreilauf/Anlasserkette sind dabei normal.
Wenn das alles nicht klappt, nochmal melden.
Viel Erfolg!
Antworten
#3
Kleines Update: 
Also die Schrauben hab ich gelöst. Es kam gar nichts raus.  Scratchheadyellow Das sind ja diese Mini-Imbus unter dem Vergaser nehm ich an?!

Ich hab dann gedacht ok, jetzt füllst du mal mit ner Spritze als Tankersatz Sprit ein. Irgendwie hab ich das Gefühl, dass die GPZ gar nichts mehr ansaugt? Könnte das das Problem sein? Und falls ja, dann müsste der Vergaser raus nehme ich an, oder?
Antworten
#4
Naja, im Grunde müsstest du mal den kompletten Weg des Benzins überprüfen: Vom Tankinneren (Rost? Siebe), Benzinhahn, Benzinschlauch, Unterdruckschlauch und dann auch den Vergaser (Schwimmernadeln, Düsen).
Nach langer Standzeit und dann bewegtem Benzinhahn tut der oft nicht, wie er soll, weil die Gummis aneinander kleben.
Wenn die Schläuche am Tank demontiert wurden, um den Tank zu entfernen, kontrollieren, ob nicht Unterdruckschlauch und Benzinschlauch verwechselt wurden.
Ist ein Benzinfilter verbaut? Besser weglassen - macht meist mehr Probleme, als zu helfen.
Ist der Benzinschlauch knickfrei verlegt?
Mein Herz schlägt links.
www.nachdenkseiten.de
Antworten
#5
@Aspirin: Bin mir grad nicht sicher, ob Du die richtigen Schraube zum Ablassen des Benzins aus den beiden Schwimmerkammern erwischt hast.
Die stecken unten seitlich in den Kammern und sollten so wie auf dem Bild aussehen, je nach Baujahr entweder mit Inbus- oder Kreuzschlitzkopf:


Angehängte Dateien Thumbnail(s)
   
Antworten
#6
Hi, kann es nicht einfach sein, dass die Batterie nach den vielen Startversuchen leer ist? Bei dem kleinen bissi fahren wird sich da ja auch nix aufgeladen haben sondern eher nur noch mehr da rausgepresst worden sein. Ich würde es mal mit ner neuen Batterie probieren bevor ich da an anderen Dingen rumwerkel.

LG Johsop
Antworten
#7
Du hattest doch meinen Tank genommen weil deiner verrostet war? Hast du den schon drauf? Vergaser dann gereinigt? Der wird sich durch deinen vergammelten zugesetzt haben.
Antworten
#8
Ich habe auch gerade ein D-Modell mit rostigem Tank reaktiviert, stand seit 7 Jahren. Da waren die Ablassbohrungen in den Schwimmerkammern dermaßen zugegammelt, das ich noch nicht mal mit einem Draht durch kam. Mit Vergaserreiniger und warten ging es nach einer Zeit. Die Leerlaufdüsen waren genau so dicht, da half aber noch nicht mal das Einlegen über Nacht in Vergaserreiniger. Ich hab‘s dann mit Salzsäure probiert, das ging nach ein paar Stunden, aber nur bei einer Düse, nach weiteren Stunden war die 2. Düse immer noch dicht, aber die Düsen fingen schon an sich aufzulösen. Hatte gedacht Messing als Halbedelmetal kann das ab, wieder was gelernt. Also 2-3 Stunden geht, wenn die dann nicht frei sind - wegschmeißen, kosten bei vwmt.de 3.-€, ist der Händler unseres Vertrauens vom GPZ 900 Forum.
Nach Vergaserreinigung und Düsenwechsel lief die D nach dem 3. Druck auf den Anlasser und hatte sofort sauber Standgas.

Gruß c-de-ville
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste