Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
GPZ fährt trotz 60ps nur 120kmh
#1
Hallo zusammen
Vielen Dank für die Aufnahme.

Ich habe mir vor 3 Wochen eine Kawasaki GPZ 500s Baujahr 97 gekauft.
Zu diesem Zeitpunkt lief die Maschine ohne Probleme. Sie hatte lediglich leichte Probleme beim Anspringen, da sie zuvor 2,5 Jahre gestanden hatte.Ich bin dann am vom Verkaufort 60km Nachhause gefahren. Dabei lief sie ohne Probleme. Bin sie jedoch auch ganz entspannt gefahren nicht schneller als 120.

Nun wollte ich vor 1,5 Wochen eine Runde fahren. Dabei lief sie auch 20km bestens. Dann began sie jedoch kein Gas mehr anzunehmen und ging einfach aus. Nachdem ich abgeschleppt wurde habe ich den Tankdeckel ausgebaut und habe festgestellt, dass die Belüftung dicht war. Diesen Fehler habe ich dann behoben und zusätzlich bei Louis einen Vergaserreiniger gekauft und diesen mit in den Tank gegeben.

Jetzt zur eigentlichen Problematik. Nun springt die Maschine sofort mit Choke ziehen an. Jedoch kommt sie im unteren Drehzahl Bereich einfach nicht aus dem Knick. Sie zieht erst ab 5000-6000 Umdrehungen an. Zudem beschleunigt sie zwischen 40 und 50kmh fast gar nicht sondern ruckelt sich eher voran. Danach kann man bis 120kmh beschleunigen und dann wird sie einfach nicht schneller. Das ganze ist Gang und Drehzahl unabhängig. Sie wird nicht schneller.

Ich habe bereits die Vergaserdeckel abgenommen und mir die Membran+Nadeln angesehen. Da war alles in Ordnung. Den Benzinhahn habe ich mir ebenfalls angesehen und mit Unterdruck überprüft ob er durchgängig ist. Auch alles in Ordnung. Mein nächster Schritt wäre jetzt die Überprüfung der Zündkerzen gewesen.

Habt ihr noch weitere Ideen?

Vielen Dank für eure Hilfe

Mit freundlichen Grüßen
Antworten
#2
Wenn sie länger gestanden hat hat sich bestimmt der Sprit zersetzt und ist zu einem Gel geworden und dieses sitzt jetzt vor irgendwelchen Bohrungen und Düsen. Die Leerlaufdüsen setzen sich als erstes zu. Da hilft nur Vergaser ausbauen Schwimmerkammern entfernen und mit Bremsenreiniger/ Vergaserreiniger und Pressluft alle Bohrungen/ Kanäle und Düsen zu reinigen. Wenn man in eine Bohrung bläst, dann muss die Luft irgendwoanders wieder raus kommen, nur dann ist alles frei.
Meist laufen Maschinen anfangs nach längerer Standzeit, aber irgendwann dann gelangt der Dreck und Glibber vor Düsen und Bohrungen und dann hilft leider auch kein Vergaserreiniger mehr. Der hilft nur bei halbwegs sauberen Vergasern und verhindert das sich Ablagerungen bilden, außerdem bindet er Kondenswasser in Tank und Schwimmerkammer, sodas dieses mit verbrannt werden kann.

Gruß c-de-ville
Antworten
#3
Meine GPZ war auch länger gestanden als ich sie gekauft habe. Dachte auch "das läuft sich frei".

Bau die Schwimmerkammer ab. Dürfte ähnlich wie bei mir aussehen: Alles zugesetzt. Dadurch dass das Benzin sich plötzlich bewegt, setzt sich alles in der Schwimmerkammer ab und irgendwann ist es dicht.
Antworten
#4
Die Mühle läuft auf beiden Zylindern?
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#5
Vielen Dank für die Antworten!

Eine Zündkerze war defekt. Habe beide nun ausgetauscht und sie läuft wieder perfekt
Antworten
#6
Zu früh gefreut. Vor einer Woche lief Maschine noch normal. Hat ein wenig geruckelt aber sonst alles normal. Heute startete ich die Maschine und sie lief wieder nur auf einem Zylinder. Gleich Problematik wie oben beschrieben.
Wieder eine Zündkerze defekt.
Habt ihr Ideen wie es dazu kommen kann ? Die Zündkerze hat nun gerade mal eine Tour (80km) gehalten.
Antworten
#7
Hallo cech,
definiere bitte "defekt". (Foto?). Immer der selbe Zylinder?
Sichtbarer Schaden? Einfach nur kein Funke? Peripherie als Ursache Ausgeschlossen?
Mach doch mal nen Quertausch und Tausche die Zündspulen samt Stecker zwischen den Zylindern.
"Wandert" das Phänomen mit? Funktioniert eine andere Kerze adhoc? Die defekte mal an der anderen Spule probiert?

Vorab: ZK sind Massenware, da kann auch mal ne Faule dabei sein, z.B. durch hinfallen.
Oxidierte ZK-Stecker oder marode Zündkabel, Wicklungsbrüche, defekte CDI hatte ich auch schon mal.

maecaenic
Antworten
#8
Welche Kerzen verwendest Du?
Mein Herz schlägt links.
www.nachdenkseiten.de
Antworten
#9
Möglicherweise läuft sie doch zu mager (Versager verdreckt, das wurde ja oben thematisiert), und dann wird sie zu heiss und "verbrennt" die entsprechende Zündkerze...
War die Kerze zuvor schneeweiss? sah man Abschmelzungen an den Elektroden ? Wenn sie kaputt ist und der Motor weiterleif, dann ist sie natürlich eher nass, da das Benzin nicht mehr verbrannt wird.
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#10
Also die neuen Kerzen waren von NGK DR9EA.

Ich habe bisher lediglich die Zündkerzen ausgebaut.
Ich bin vom Zündkerzenbild ausgegangen und habe die Kerze daraufhin gewechselt. Spulen hatte ich überprüft, der Funke sah gut aus.

Ich habe mal 2 Bilder beigefügt. Zum einen von der defekten Kerze und von der die weiterhin läuft.


Angehängte Dateien Thumbnail(s)
   
Antworten
#11
Hier die 2.


Angehängte Dateien Thumbnail(s)
   
Antworten
#12
Oh je oh je.... die untere war die welche keinen Funken mehr produzierte?

Also zu mager läuft die Mühle nicht, denke ich , die Zündausfälle kommen wohl eher durch zugeschlonzte Kerzen...
Wenn Du die "defekten " Kerzen richtig sauber machst, tun die wohl auch wieder.
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#13
Richtig die Untere war die „defekte“ .

Habt ihr Ideen wie es dazu kommen kann ?
Antworten
#14
Schlechte Verbrennung, Öl, verbrannt, viel zu fettes Gemisch.....
Das Moped qualmt doch sicher im Betrieb!
Könnte natürlich auch ein zu schwacher Zündfunken sein....ist es immer derselbe Zylinder?

Mach mal die ganz verschlonzte Kerze sauber ( Holzspan, Kupferdrähtchen, Zahnbürste etc. nix hartes bitte, und dann mal eine Weile über ein Feuerzeug halten)
und schau ob sie danach wieder zündet.

Irgendwo müssen wir ja anfangen mit der Diagnose
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#15
Bah! So was ekeliges hab ich schon lang nicht mehr gesehen. Entweder hat der Vorbesitzer das Ding ewig mit der kaputten Kerze gequält, oder dein Motor ist mechanisch nicht mehr so ganz fit auf einem Löffel.
Der Kolben wird , denke ich, ebenfalls schwer verrusst sein. Freifahren wäre da eine Möglichkeit, aber ich denke eher, daß da am Vergaser was nicht stimmt. Schnell geprüft ist der Schwimmerkammerstand. Einen klaren Schlauch unten an die Ablasschraube dran, nach oben biegen und die Schraube öffnen. Dann sollte der Stand in etwa an der Trennstelle sein. Auf dem gesunden mal gegenprüfen. Ist der Stand zu hoch, ist vermutlich die Schwimmernadel verschlissen und du bekommst viel zu fettes Gemisch, leider auf Dauer. Das verbrannt dann nur zum Teil, der Rest bleibt als Russ zurück. Die Kerze kommt nicht auf Temperatur und reinigt sich nicht. Zylinder mal ausblasen mit Druckluft (Ventile zu), kommen Brocken aus der Kerzenöffnung? Steht im Luftfilterkasten Sprit?
Evtl auch mal Kompressionstest machen, Vergleichen der Zylinder. Erst "trockengeblasen", bei starken unterschieden mal ein Löffelchen Öl rein, dann nochmal testen (Ausschluß verschlissene Kolbenringe).
Ganz hardcore ist das Reinigen mit Wasser, welches !mit sehr kleinen Durchfluss! während dem Lauf über den Messanschluss am Ansauggummi eingesaugt wird. Macht den Zylinder blank. Aber halt zart dosiert, damit es keinen Schlag gibt.(Tropf aus dem Krankenhaus mit Schlauchklemme). Sonst bleibt nur Rübe runter. Die Liquy Moly Ecke mag ich nicht, obwohl hier auch einige schon Erfolge mit hatten.
Aber erst Ursache suchen vor Reparieren.
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste