Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
GPZ fährt trotz 60ps nur 120kmh
#16
Also als zunächst einmal die Maschine rust kein bißchen. Das einzige Mal wo sie kurz gerußt hat war nachdem ich die neue Kerze eingebaut hatte.
Das Problem mit der Kerze bestand beim Kauf definitiv noch nicht. Die Maschine lief bei der Rückführung 70km ohne Probleme. 1 Woche später bin ich damit ja eine kleine Runde gedreht (ca 20km) und dabei sie ja ausgegangen und hat dann beim wieder anmachen kein Gas mehr angenommen.

Ich werde am Wochenende testen ob es die gleiche Kerze war und mir den Vergaser dann nochmal genau ansehen wenn es wieder der gleiche Zylinder war
Antworten
#17
Tu das und berichte. Wäre doch gelacht wenn wir das nicht hin bekämen.
Antworten
#18
Hallo Leute
Der vergaser wird jetzt Ultraschall gereinigt. Ich habe euch mal die Schwimmerkammern abfotografiert. Die erste ist von dem laufen Zylinder. Die 2. von dem mit der verdreckten Kerze.
Zudem werden alle Düsen einmal erneuert. Habe mir einen Reparatursatz bestellt


Angehängte Dateien Thumbnail(s)
   
Antworten
#19
Die Kammer von der verdreckten Kerze


Angehängte Dateien Thumbnail(s)
   
Antworten
#20
Die sehen ja noch richtig gut innen aus. Den Knies unten im Wassersammler machst du ja noch weg.
Ich hoffe, du hast beim Repsatz auch neue Dichtungen dabei, der Mist mit Dichtmasse taugt nichts. Wenn nicht ganz durchgetrocknet, oder dauerelastisch löst der Sprit gerne das "zu viel" innen auf, und das setzt sich wieder in den Kapilaren ab. Die Reste bitte gründlich entfernen, z.B. mit Messingbürste.

Gruß maecaenic
Antworten
#21
Selbstverständlich mache ich die Tage in Ruhe und nächste Woche wird der Vergaser dann wieder eingesetzt
Antworten
#22
Ich habe den Vergaser Ultraschall reinigen lassen + ein Düsen Reparatur Set verbaut. Zudem habe einen neuen Luftfilter + 2 neue Zündkerzen verbaut. Jetzt läuft die Maschine bestens und die Problematik ist hoffentlich endlich vorbei.
Antworten
#23
Guten Tag zusammen!

Ich heiße Jan, bin 20 Jahre jung und komme aus Herne NRW. Habe mir als erste Maschine eine GPZ 500s aus dem Jahr 1991 angeschafft. Auffällig war, dass sie trotz eingetragenen 48PS bei ca 130 km/h Schluss gemacht hat. Haben dabei zunächst eine Doppeldrosselung aus alter Zeit erwartet, aber es ist der 60 PS Deckel und der 60 PS Schieber (ohne Löcher) verbaut. Mir ist aber aufgefallen, dass eine Membran einen Riss hat (siehe Bild). Würde das für euch Erfahrene als Begründung für die fehlenden 30 km/h ausreichen oder denkt ihr, dass sich da mehr versteckt und wir weiter suchen sollten?
Dann reicht es einfach die Membran auszutauschen? Hatten nicht das Gefühl die Membran ohne weiteres ab und wieder drauf zu bekommen.

https://imgur.com/a/85MdhlP

Danke für eure Hilfe und mit freundlichen Grüßen,

Jan


Angehängte Dateien Thumbnail(s)
   
Antworten
#24
Hallo und herzlich willkommen!
Mit an 99% grenzender Wahrscheinlichkeit wird der Riss der Grund für die nicht zu übersteigende Geschwindigkeit sein.
Mein Herz schlägt links.
www.nachdenkseiten.de
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste