Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
GPZ 500s geht während fahrt aus. Hilfe
#1
Moinsen Leute,
 
habe ein Problem mit meiner 92er GPZ500s (EX A)
 
diese fängt unregelmäßig an zu spinnen. Zuerst spinnt der Drehzalmesser komplett rum und ist am zucken, währenddessen fängt das Moped an zu Ruckeln und nimmt kein Gas mehr an, bis sie dann schlussendlich ausgeht, und der Drehzalmesser auf 0 geht.
 
Wenn ich sie dann wieder versuche anzumachen muss ich ein paar mal länger Orgeln lassen, wo sie dann
auch teils sehr laute Fehlzündungen schmeißt. Darum gehe ich auch eher von einem Fehler in der Zündanlage aus, als dass kein Benzin mehr ankommt, sonst würde sier ja nicht knallen, oder?
Fühlt sich so an, als ob jemand die ganze zeit am KillSwitch rumspielt bzw immer wieder kurz die Zündung weg ist, bis sie dann komplett ausgeht.
 
Tankentlüftung ist gecheckt, genuso wie Luffi und die Batterie ist gerade mal ne Woche alt.
 
Jemand ne Idee, woran das liegen könnte? Bin auf das moped angewiesen ;(
Antworten
#2
Hast du dir mal die Zündkerzen angeschaut ?
Gruß aus dem Ruhrgebiet   Dance
Antworten
#3
Tritt das Problem nur bei zunehmend warmen Motor auf? Dann tipp ich mal auf die CDI,.
Wenn es aber schon gleich nach dem Start passiert, also bei kaltem Motor, würde ich zuerst nach dem Zündschloß schauen.
Antworten
#4
Also habe gerade neue Zündkerzen gekauft, und Benzin Additiv verwendet....Immer noch das selbe Problem

Tritt aber nicht nur bei warmem Motor auf, sonder des öfteren auch direkt nach dem losfahren so nach 1-2minuten. Teils auch direkt beim anmachen.
Das komische dabei ist, dass der Drehzalmesser dann eben komplett am Spinnen ist, geht dann mal, obwohl ich kein gas gebe bis 10k oder schwankt sehr stark, ohne dass ich was mache.


Wie genau kann ich Zündschloss und CDI prüfen? Kenne mich bei Mopeds nicht so aus
Antworten
#5
Hallo Kaschi, ist zu 95% die CDI Einheit. Ich hatte EIB ähnliches Problem und das ersetzen war die Lösung.

Gruß,

Alex
Antworten
#6
(15.06.2019, 21:36)roller_tuffen schrieb: Hallo Kaschi, ist zu 95% die CDI Einheit. Ich hatte EIB ähnliches Problem und das ersetzen war die Lösung.

Gruß,

Alex

Gibt es eine Möglichkeit die CDI zu prüfen, oder muss ich die auf verdacht neu machen?
Antworten
#7
(16.06.2019, 08:23)Kaschi schrieb: Gibt es eine Möglichkeit die CDI zu prüfen, oder muss ich die auf verdacht neu machen?

Möglichkeiten gibt's immer, Du könntest z.B. den ''ehrlichen rex'' bitten, Die eine CDI zum ausprobieren zu schicken. Wink
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste