Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Backfiring wenn Zündung angeschaltet wird, hatte wer sowas schon mal?
#1
Hallo Gemeinde,

ich habe seit ein paar Wochen das Problem dass bei Einschalten der Zündung oft der linke Zylinder feuert (so jedes 3-4 te mal)
Manchmal ist es so heftig, dass es den linken Versager aus dem Ansauggummi sprengt!
Das heisst, im linken Zylinder ist zündfähiges Gemisch vorhanden und die CDI spendiert beim Einschalten der Zündung einen Zündfunken.
Dass die Kolben bei einem 270 ° Twin so in etwa immer in derselben Position zur Ruhe kommen nach abschalten der Zündung ist ja irgendwie klar.
Daher auch immer nur der linke Zylinder. Aber wie es zu dem Zündfunken kommt ist mir im Moment unerklärlich.
Hat jemand von euch schon mal so ein Phänomen gehabt?

Gruß

Joe
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#2
Hallo Joe,
Ich hatte das auch schonmal dass es beim einschalten der Zündung geknallt hat.
Hab mir aber da keine Gedanken drüber gemacht, dachte des knallt in Auspuff Richtung.
Kam auch nur selten vor vllt 2 Mal im Jahr.
Kann dir daher nicht sagen woran es liegen könnte.
Gruß Lordbeefy
Antworten
#3
Vieleicht hat das etwas mit den Temperaturen zu tun das sich ein Zündfähiges Gemisch dort hält.
Das der Motor ein mal zündet beim einschalten soll es wohl mal geben, aber das der Vergaser dabei raus fliegt höre ich zum ersten mal.
Wie machst du den Motor vorher aus ?
Hast du noch andere elektronische Phänomene ?
Antworten
#4
Also das der Motor immer in der selben Position stehen bleibt, daran glaube ich nicht.
Ich würde in Richtung Ventile tippen, einfach mal prüfen. Das der Vergaser schuld daran
ist, glaube ich auch nicht, der macht ja nur was andere befehlen, nämlich Nockenwelle
und Ventile. Wird nix angesaugt, passiert im Vergaser gar nix.

@Rubino - sprich mal mit Fahrern der alten 2-Ventil Boxer BMWs, von denen hab ich das schon mehrmals gehört.

Gruß Micha
Antworten
#5
(03.07.2019, 19:18)Rubino schrieb: Vieleicht hat das etwas mit den Temperaturen zu tun das sich ein Zündfähiges Gemisch dort hält.
Das der Motor ein mal zündet beim einschalten soll es wohl mal geben, aber das der Vergaser dabei raus fliegt höre ich zum ersten mal.
Wie machst du den Motor vorher aus ?
Hast du noch andere elektronische Phänomene ?

Ich mache den Motor ganz normal mit dem Zündschlüssel aus, und nein, sonst habe ich keine ungewöhnlichen Probleme.
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#6
Hey Joe,
Big Grin  evtl. einer früher Vorläufer einer Start/Stopp-Automatik? Mercedes verbaut sowas bei seinen Motoren, um sie ohne Starter anlassen zu können; der Motor wird definiert abgestellt, das ein Zylinder zündfähig ist. Mit einem gezielten Funken läuft das Triebwerk dann an. Wenn deins nicht startet - vielleicht ist die Anlassautomatik verstellt.... Shrug Banghead Dance irre irre Big Grin Big Grin Big Grin

Ich würde sie zumindest nicht mit eingelegten Gang einschalten, falls es doch mal klappt Naughty 



Maecaenic

Blue nicht böse sein .... Sunshine
Antworten
#7
Nun aber mal im Ernst: Ich kenne das Problem bei Flugzeugmotoren. Hier ist ja eine Schwungradmagnetzündung verbaut, mit Doppelzündung. Wenn eine Zündspule einen, wenn auch marginalen, Masseschluß hat, KANN dies zu einem ungewollten Zündfunken führen.
Es sind schon böse Unfälle beim "Handpropping" passiert, welches beim Rotax z.B. von Nöten ist, um bei der Trockensumpfschmierung den Ölstand messen zu können. Aber auch bei Lycoming kommt dies vor, der wird meist mit Hand vor dem Start gedreht, um die Zylinder zu primern.
Evtl. misst du mal deine Spulen durch, auf Masseschluß, aber auch die Leitungen zu den selbigen. Evtl hat es eine Scheuerstelle?
Wenn du mehrere Modelle hast, tausch evtl mal die CDI untereinander, zum Ausschluß.
Grüße maecaenic
Antworten
#8
(04.07.2019, 21:05)maecaenic schrieb: Nun aber mal im Ernst: Ich kenne das Problem bei Flugzeugmotoren. Hier ist ja eine Schwungradmagnetzündung verbaut, mit Doppelzündung. Wenn eine Zündspule einen, wenn auch marginalen, Masseschluß hat, KANN dies zu einem ungewollten Zündfunken führen.
Es sind schon böse Unfälle beim "Handpropping" passiert, welches beim Rotax z.B. von Nöten ist, um bei der Trockensumpfschmierung den Ölstand messen zu können. Aber auch bei Lycoming kommt dies vor, der wird meist mit Hand vor dem Start gedreht, um die Zylinder zu primern.
Evtl. misst du mal deine Spulen durch, auf Masseschluß, aber auch die Leitungen zu den selbigen. Evtl hat es eine Scheuerstelle?
Wenn du mehrere Modelle hast, tausch evtl mal die CDI untereinander, zum Ausschluß.
Grüße maecaenic

Jo,  ich denke ich werde wirklich mal die CDI auf Verdacht tauschen....hab noch sowas rumliegenSmile
Jetzt hat sie allerdings zwei tage nicht mehr gepuupst....Smile
Das verstehe einer...
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#9
(03.07.2019, 19:23)c-de-ville schrieb: Also das der Motor immer in der selben Position stehen bleibt, daran glaube ich nicht.
Ich würde in Richtung Ventile tippen, einfach mal prüfen. Das der Vergaser schuld daran
ist, glaube ich auch nicht, der macht ja nur was andere befehlen, nämlich Nockenwelle
und Ventile. Wird nix angesaugt, passiert im Vergaser gar nix.

@Rubino - sprich mal mit Fahrern der alten 2-Ventil Boxer BMWs, von denen hab ich das schon mehrmals gehört.

Gruß Micha

Muss mal wieder mit Dir diskutieren MichaSmile
Also,  nicht immer diesselbe Stelle aber ähnlich würde ich mal vermuten.
Und logischerweise wenn ein Verdichtungshub ansteht.
Beim 180° Twin können das beide Kolben sein, beim 270° Twin eingentlich nur einer, nämlich der, welcher als erstes zündet nach dem die untätigen 270° durchgelaufen sind.
Und dazu passt auch, dass es auch immer beim linken Zylinder bei mir auftritt.
Ventile können es nicht sein bei mir, die sind offensichtlich schön dicht.
Die Pupser passieren nämlich auch nachdem das Moped über Nacht stand.
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#10
update,  das Backfiring ist erstmal weg........
Und ich hab nix dran gemacht...... na, beobachten wir mal
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#11
Das heisse Wetter auch. Vielleicht lag Rubino nicht verkehrt.
Mein Herz schlägt links.
www.nachdenkseiten.de
Antworten
#12
Oder die Zette hat sich jetzt einfach nur geschämt, weil ich sie hier im Forum angeprangert habeSmile
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#13
Petze Laughing
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste