Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Servus aus München
#1
Hallo liebe GPZ Fahrer! Yellow

Es wird zeit mich einmal vorzustellen, immerhin ist mir dieses Forum mit all den erfahrenen Mitgliedern und deren Threads schon seit Mai 2018 extrem behilflich!
Ich bin der Lukas und 21 Jahre alt, mach grad meine Schreinerlehre und habe vor 2 Jahren das Motorradfahren für mich entdecktSmile
Nun besitze ich seit 2018 eine GPZ 500S A(91) und habe sie seither auf 48PS Gedrosselt lieben gelernt  Smile

Ich- bis dahin nahezu nichtsahnend über Funktionsweisen von Motoren und co.- habe mich dann in der Garage meines Bruders eingesperrt und bin da auch erst nach zwei Wochen wieder rausgekommen, oder vielmehr auf zwei Reifen rausgeschossen Big Grin 

Reifen neu
bremsen neu
Zündkerzen gecheckt
Vergaser gebadet
Drossel eingebaut
Benzinfilter rein
und noch so Kleinigkeiten 

Soweit so gut Tongue

Jedoch hatte sie und hat auch immer noch einige grössere Mängel an die ich mich nun heranwagen möchte, doch da beginnt gefühlt die championsleague:

-Polrad (Magnet locker und Kleber löst sich auf..
welche Lösung empfehlt Ihr mir? (kleben, d-Polrad umbauen , umgebautes Polrad neu für viel geld? Und wäre damit verbunden ein neuer Regler nötig?

-Dahinter sitzt doch soweit ich das verstanden habe der Anlasserfreilauf mit 3 Federn, die dafür verantwortlich sein sollen, dass mein Anlasser manchmal ins leere greift und kratzige Geräusche von sich gibt bevor sie dann nach ein paar versuchen anspringt...
habt ihr damit noch mehr Erfahrungen oder Tips?

-der 2. und manchmal auch 3.Gang springt raus im Schiebebetrieb bei 7-5000u. und an der Anzeige leuchtet der Leerlauf grün auf. Mit etwas Schwung kann ich den gang dann wieder reinhauen... 
Hierzu gab es schonmal einen Thread der mir zwei Optionen genannt hat, neues Getriebe Rolleyes oder aber es liegt mit etwas Glück nur an dieser Schalthebelfeder...
Diese würd ich mir auf jeden fall ansehen wollen, jetzt meine Frage:
Komme ich da ran wenn ich nur den Getriebedeckel an der Seite abmontiere oder muss dafür der Motor raus?

Das wärs dann auch schon haha  Shy
Ich freu mich auf Antworten von Euch und wünsch Euch ganz viel Fahrspaß!!
Liebe Grüße!
Antworten
#2
Ich sag schon mal Hallo vom GPZ Treffen in Thüringen. Alles weitere wird dann geklärt, wenn die geballte Kompetenz wieder zuhause ist Wink
>>>BIKERTREFF NORDKIRCHEN<<<

XTZ 750 '92
R1 RN19 '07
Antworten
#3
Hallo und herzlich willkommen!
Mein Herz schlägt links.
www.nachdenkseiten.de
Antworten
#4
Hallo aus dem Kraichgau, von einem der leider nicht aufs Treffen konnteSad

Gruß

Joe
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#5
Also, zum Getriebe kann ich nicht viel sagen, das Problem hatte ich zwar auch mal, der Zweite Gang sprang bei Lastwechsel ab und zu raus, aber das Getriebe hat sich bei mir selber repariert.
Ich hatte damals auch die Theorie dazu , ( es kam nach dem klassischen Magnetschaden am Polrad) dass es Magnetische Splitter waren, die sich in die Taschen der Schaltklauen gesetzt hatten, und dann irgendwann zermalen im Ölfilter landetenSmile Also, nach Polradwechsel/Reparatur erstmal noch 3000 km fahren bevor du das Getriebe aufmachst.

Polrad, entweder bei den Briten ein neues , verbessertes Polrad kaufen (hab ich damals gemacht , ca 200 Öcker)
Oder ein gebrauchtes Polrad der D umschleifen, oder neu verkleben. Das haben wohl schonein paar erfogreich gemacht.
Mein Freund hat dazu glaube ich Uhu endfest 300 genommen (müsst ich nochmal genau nachschauen) und den Backofen missbraucht.

Gruß

Joe


Apropos zusätzlicher Benzinfilter, hat bei vielen Ärger gemacht, auch bei mir zunächst..... der muss richtig verbaut werden sonst kriegst du unterwegs Spritmangel.
Ich habe es zumindest bei mir so hinbekommen, das es nur bei den letzten zwei Litern zu Engpässen kommt, und ich dann gegen Ende auf 80 km/h runter muss, wenn ichs ausreize.
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#6
Hallo und herzlich willkommen.

Dein Polrad,wenn der Magnet noch vorhanden ist, klebe ( Joe hat richtig erinnert) mit UHU Endfest 300 ein, aber nicht 1:1, sondern mit 2:1.
Lade dir bei Uhu das Datenblatt runter, da steht es drin (meine 2 Teile Härter, ist aber schon 10 Jahre her... und backe es anschließend eine halbe H im Backofen bei 150°C. Uhu empfielt das Tempern zwar bei 180°, aber das ist kritisch für den Magnetismus, der geht ab 180° verloren.Die halbe h entspricht etwa dem 10 min Tempern (Material muß auf Temp kommen). Danach ist das Harz absolut Chemikalien- und Hitzeresistent. Bei der Zette meiner Ex hält das seit 10 Jahren. Es aber auch Beiträge zu nachträglich eingesetzen Innenringen, die ein wegbrechen mechanisch verhindern.
BTW: mit 5 Magneten läuft das Ding auch noch zufriedenstellend, und die Batterie wird ausreichend geladen (Eigenversuch über einige TKM). Schaffte damit noch 60Volt AC (vor Regler).
Schaltung: evtl ist sie mal links auf die Seite gefallen, das kann die Schaltgabel etwas verbiegen. Das siehst du nur nach Ausbau vom Getriebe. Oder Zaghaftanfahrer. Die Zapfen auf dem Zahnrad sollten nicht abgefräst sein, ebenso der Eingriff am Nebenliegendem.
Bei meiner ZZR wars der Fehler, nach vorsichtigen Richten flutschte alles wieder, ab und an hauts nochmal raus, aber ok. Achtung: 2. und 3. Gang werden von 2 verschiedenen Schaltgabeln bedient(den äußeren, nach außen rückend)! Gabeldicke min 4,8 mm, Zahnradnut max 5,3mm
Spritfilter sitzt bei mir direkt "auf Stoß" auf dem Vergaserspritstutzen, das läuft bis Tank alle.Ich habe aber auch 90°Winkel drauf.Allerdings ist der nach all den Jahren immer noch so sauber, das er wohl gar nicht nötig ist, solange die Siebe auf dem Sprithahn noch da und ganz sind.
maecaenic
Antworten
#7
Hi Lukas, musste gestern nach ein paar Bierchen auf dem Forumstreffen beim groben durchlesen Deiner Vorstellung des Umfangs wegen schon ein bisschen schmunzeln, habs aber grad alles nochmal nüchtern gelesen und kann nur sagen: Astreiner Einstieg, ganz herzlich willkommen hier im Forum!!!
Das Anlasserverhalten würde ich einfach mal im Auge behalten, solange er die Kurbelwelle noch mitnimmt, ist zumindest die Schweißnaht der Nabe vom Zahnrad noch nicht gebrochen, was häufiger mal passiert. Die Federchen und Röllchen vom Freilauf gibt's notfalls halbwegs bezahlbar als Reparatursatz. Würde ich aber hinten an stellen, das größte Problem scheint mir das Getriebe zu sein, da bin ich aber leider nicht fit drin.
Viele Grüße, und viel Spaß hier, rex
Antworten
#8
Herzlich Willkommen
Wieviel hat die Maschine denn schon gelaufen ? Die klassischen 45tkm ?
Antworten
#9
Hallo Leute!
Endlich wieder Zeit für Wichtiges  Big Grin
Erstmal vielen Dank für die schnellen Antworten!
(21.07.2019, 17:34)rex schrieb: Hi Lukas, musste gestern nach ein paar Bierchen auf dem Forumstreffen beim groben durchlesen Deiner Vorstellung des Umfangs wegen schon ein bisschen schmunzeln, habs aber grad alles nochmal nüchtern gelesen und kann nur sagen: Astreiner Einstieg, ganz herzlich willkommen hier im Forum!!!
Nun ich hab ja auch sofort losgelegt mit meinen Problemchen, wo wir doch eigentlich im Willkommen-Thread sind  Tongue
Vielen Dank fürs aufnehmen Cool

(21.07.2019, 18:50)Rubino schrieb: Wieviel hat die Maschine denn schon gelaufen ? Die klassischen 45tkm ?
Bingo Rubino! 47k hat sie gelaufen Smile , hast du nen Tipp was da demnächst noch fällig werden könnte?

Eure Einschätzungen zum Polrad machen Mut! Ich hab noch alle Magneten und werd es dann auch verkleben. Das Ölsieb werd ich auch mal checken, am losen Magneten fehlt bereits ein kleines eck und sicher liegen da auch Klebereste. Um dort ran zu kommen muss ebenfalls der Motor raus, richtig?
(21.07.2019, 16:33)maecaenic schrieb: BTW: mit 5 Magneten läuft das Ding auch noch zufriedenstellend, und die Batterie wird ausreichend geladen (Eigenversuch über einige TKM). Schaffte damit noch 60Volt AC (vor Regler).
Und ich dachte schon durch den Kleber könnte eine Unwucht entstehen irre Wird Sonntag eben Polrad gebacken statt Kuchen Laughing

Benzinfilter hatte ich eingebaut, da mein Tank etwas rostet. Dass sie mir manchmal abstirbt beim fahren hab ich immer auf verstopfte Benzinsiebe geschoben... das kam öfter vor als mir lieb ist(Autobahn,Landstraße, Tunnel) Dann werd ich den Filter mal umsetzen- bzw. weglassen? auch bei Rost?

(21.07.2019, 16:33)maecaenic schrieb: Schaltung: evtl ist sie mal links auf die Seite gefallen, das kann die Schaltgabel etwas verbiegen. Das siehst du nur nach Ausbau vom Getriebe. Oder Zaghaftanfahrer. Die Zapfen auf dem Zahnrad sollten nicht abgefräst sein, ebenso der Eingriff am Nebenliegendem.
Ohjee was hab ich mir da angetan Rolleyes Sie war nunmal sehr günstig im Kauf... Also Schalten lässt sie sich eigentlich gut, es ist eben das Problem im Schiebebetrieb... Kann also auch vom Sturz kommen Scratchheadyellow  
Dann muss wohl auch das Getriebe raus.
Ich meine mal auf eine Anleitung für die Demontage des Motors gestoßen zu sein?
Antworten
#10
Es gab hier schon mal gegen 2012 einen Thread, mit Reparaturrechnung, von einem der oberen Mods... kenne den Inhalt nicht, meine was mit Schaltwalze, mal in der Technikecke blättern...
Aber noch eins, wenns nur im Schiebebetrieb ist: Ruckdämpfer und Kette checken! Ist schnell gemacht und kostet erst mal nur ein paar min. Läßt sich das Kettenblatt gegen die Felge mit Spiel verdrehen; auch nur ein paar (Winkel-)Sekunden? Dann sind die Gummis platt. Das System schaukelt sich auf und drückt den Gang raus, gerade bei höheren Laufleistungen mit entsprechendem Spiel im Getriebe. Selbiges bei zu lockerer Kette, bzw. wenn diese sich ungleichmäßig gelängt hat. Dann schlägt das auch gehörig aufs Getriebe und diese hochfrequente Drehmomentschaukel überlisten den Hinterschliff an den Gangklauen. Der Gang fliegt raus. Hat das Kettenblatt schon Haifischzähne? Sind diese evtl. was ungleich? Dreht das Rad mit Hand gedreht gleichmäßig leicht, oder gehts mal etwas schwerer? Dann erstmal Kettenkit erneuern, bevors Getriebe zerlegt werden muß. Es gibt leider auch Fahrer, die die Schaltung "vorbelasten", weil die Gänge dann sauberer reingehen würden. Bringen tut das mechanisch meist nur einen höheren Verschleiß. Selbiges bei "Fußbankfahrern", die den Fuß auf dem Schalthebel abstellen oder einhaken, zum "festkrallen"...
Grüße maecaenic
Antworten
#11
Um ans Ölsieb zu kommen muss nicht der Motor raus. Es reicht die Krümmer an Motorblock abzuschrauben und hinten die Schrauben an den Endtöpfen zu lockern damit der etwas runter hängen Und du die Ölwanne entfernen kannst
Antworten
#12
Ich würde aber wirklich erstmal n bisschen fahren nach dem Polradschaden, bevor ich das Getriebe aufmachen würde...
Ölwanne saubermachen ist ne gute Idee. Wenn du unter den Hauptständer noch nen Holzbalken legst beim Aufbocken, dann hst Du beim schrauben mehr Luft.
Und noch n tipp: Schmier die neue Dichtung mit ein bisschen Fett ein, dann geht sie im Fall der Fälle wieder zerstörungsfrei ab.
GPZ 500 S A Modelle 4,2 L/100 km    GS 500 E     Z 440     Z440LTD    ZZR 600D    DR 350   Wir sollten mehr nachdenken...vor allem vorher!
Antworten
#13
Auch von mir noch ein herzliches Willkommen hier im Forum.
Zu den genannten Problemen wurde ja schon genug gesagt, deshalb will ich mich da gar nicht einmischen.
Polrad kleben habe ich bei mir auch erst vor einem Monat gemacht. Ich hatte dabei nur das Problem, dass der UHU Endfest 300 im kühlen Zustand zähflüssig war, aber im Backofen dann erstmal flüssig wurde und seitlich weggelaufen ist. Habe da allerdings noch keine Lösung für in meinem Gehöööörn gefunden.
Solltest du mal bei irgendetwas Schrauberhilfe brauchen (bis auf Getriebe habe ich mittlerweile glaube ich alles am Motorrad mal gemacht) kannst du dich gerne bei mir melden. Wohne in Augsburg und pendle täglich nach München.
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste