Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Linker Zylinder erzeugt weniger druck
#1
Hallo Zusammen,

Meine Kawa macht mir zurzeit ein wenig Sorgen. Vielleicht ist es auch nur einbildung weshalb ich mal euren Rat haben wollte.

Ich fuhr gestern abend wie immer von der Arbeit Heim. Mir fiel dann an einer Ampel auf, das die kleine ihr Standgas nicht halten wollte. (nach 10km Autobahn)
Da es geregnet hat und es nur wenige Km nach Hause waren bin ich diese noch gefahren und habe dann Zuhause nochmal kurz geguckt, weshalb denn sie das Standgas nicht halten wollte. Ich habe nur feststellen können das aus dem Linken Auspuff weniger Druck kam.

Heute Morgen nahm ich mir die Kleine dann vor und habe mal nach einer Ursache gesucht. Moped angeworfen und Klapperte Fröhlich vor sich hin, standags in ordnung. Linker Pott aber immernoch Schwächer. Krümmer werden Gleichzeitig warm.
Habe dann mal das Öl Kontrolliert... Schauglas war leer. Ich bin sie seit dem letzten Ölwechsel erst 1500km gefahren. Erst nach Neigen war wieder Öl zu sehen. Dann direkt die Ölflasche geholt und nachgefüllt. Ich glaube 300-400ml. Ich bin mir aber nicht sicher. Ölschauglas war also wieder gut Gefüllt. Die Öldruckleuchte ging aber nicht an, ausser wenn der Motor aus ist. (Im Handbuch steht bei kritischem Ölstand soll die angehen)

Bin dann mal Tanken gefahren. Lief Problemlos. Ausser das der Linke Zylinder nicht den Selben Druck wie der Rechte erzeugt.

Hat jemand eine Idee was mit der kleinen ist? Warum habe ich soviel Öl verloren? Könnte es zu einem Motorschaden gekommen sein weshalb ich auch weniger Druck im Linken Zylinder habe? Ist meine Auspuffanlage vllt auf der Linken seite kaputt? Oder ist es nur einbildung? Habe ich durch den niedrigen Ölstand doch kein Motorschaden? Wie stelle ich denn einen Motorschaden, in meinem falle, Fest?

Zum Moped; EX500D 1994, 25000km, auf 48Ps Gedrosselt. Ich habe eine Abwandlung des fog mod drin. Statt einem 26mm großem Loch, habe ich 2x 1 cm große Löcher im Absatnd von 3cm zueinander drin. Das nervige Ruckeln im Unterem Drehzahlbereich war minimiert dadurch. (Durch zu kleben der Löcher merkt man wie Träge sie wird).

Schonmal Danke an jeden der sich das durchließt.
Mfg Sascha
Antworten
#2
So kleines Update mal.

Ich habe eben die Zündung und Zündkerzen mal überprüft. Stecker könnten neu, aber nichts auffälliges, Kerzen sind wenn überhaupt gerade 1000km drin. Sehen beide gut und gleich aus.

Dann habe ich den Vergaser mal rausgerupft. Abgesehen von ablagerungen unten in der Kammer war nichts auffälliges zu finden. Die Membrane sind in ordnung. Unterdruckschlauch oke. Vergaser..ablauf..? Entlüftung? wie auch immer, der ist frei. Schwimmerstand ok.

Morgen werde ich die Synchonisation überprüfen, auf nebenluft prüfen, den Luftfilter mal durchpusten, und vielleicht auch mal die Kompression messen.

Wenn das alles oke ist scheint es nur einbildung gewesen zu sein.

LG Sascha
Antworten
#3
1.500 km kann schon zuviel sein, 3-400 ml, war schon wenig Öl drin. Die Öldrucklampe sagt gar nichts, wenn die an geht ist der Motor meist hin, erst recht bei höheren Drehzahlen. 

Wie sieht denn das Ölsieb in der Ölwanne aus?

Mach erst mal einen Kompressionstest, warmen Motor und mit Vollgas ca. 10 Umdrehungen.
Der Unterschied der Zylinder sollte nicht über 2 bar liegen.

Gruß c-de-ville
Antworten
#4
Woher weißt du das der Linke Zylinder weniger Kompression hat wenn du es nicht gemessen hast ? Der Krümmer hat ein Interferenzrohr, gefühlter Druck am Auspuff ist daher nur bedingt Aussagekräftig, vielleicht hast du ja auch nen Hamster im ESD.
Wenn dann habe eine Idee zur Ursache, aber schaff Bitte erst mal Fakten mit einer Messung.
Wie ist denn das Startverhalten ? Der Motor muss eigentlich spätestens bei der 2. Umdrehung laufen.

Kann es sein das du beim Ölwechsel zu wenig Öl eingefüllt hast ? Oder vielleicht jetzt zu viel drin hast ?
Der Pegel braucht eine Weile bis er sich beruhigt hat. Lieber noch mal kontrollieren Wink
Antworten
#5
@c-de-ville

Ölsieb habe ich nicht Gecheckt. Vermute aber das es frei ist. Nach einer guten Motorspülung durch ein 1:5 Benzin Öl gemisch das durch faule Schwimmernadeln verursacht wurde, sollte der Motor eigentlich Sauber sein Big Grin  (Ist dem Vorbesitzer bei der langen Standzeit passiert. Habe das Öl damals direkt getauscht beim Kauf.)
Kompressionstest habe ich heute gemacht. Siehe Unten

@Rubino

Ich habe nirgendswo erwähnt das ich zu wenig Kompression habe. Ich habe sie lediglich vermutet.
Die Kawa ist eig sofort da wenn man sie startet. Sie hält nur, kalt, den Leerlauf im Stand garnicht ohne Choke. Wie dem auch sei, den Fehler habe ich ja gefunden.
Der Gefühlte Druck sollte doch wenigstens annährend gleich sein, und nicht merklich unterschiedlich wie es ja an dem Abend war. Eben halt durch das Interferenzrohr, das ja für ein Druckausgleich sorgen soll, oder?
Ich habe ja mehrmals nach dem Ölwechsel Kontrolliert. Nur die Letzten 600km nicht mehr. War aber ab da an auch viel auf der Bahn unterwegs gewesen, auch gerne am Limit.


So nun zu den Zielen des Tages. Es ist (Leider) viel Passiert.
Zunächst habe ich die kleine heute kurz warmgefahren und danach den Kompressionstester angeschlossen. Ergebnis: Zylinder haben nur 0,5bar Unterschied. Der Linke ist sogar Stärker. Auf die Barzahlen von dem Schätzeisen gehe ich jetzt mal nicht ein. Wichtig war die Differenz der Beiden Zylinder.

Ich habe dann mal die Synchronuhren angelossen. Siehe da, meine Zylinder Liefen Asynchron. Nach circa 10min fröhlichem einstellen, liefen sie Synchron und der Leerlauf war Stabil. Der Genaue Grund weshalb vorher der Linke Pott nun weniger Druck erzeugte ist mir nach wie vor unklar, möglicherweise durch die Asynchronität, vielleicht auch Dreck im Pott oder auch beides, war aber bis zum tragischem Ende des tages nicht mehr auffällig..

Wie bereits angesprochen, tragisches Ende. Mir wurde heute leider die Vorfahrt genommen, aber konnte mit einem geschicktem Brensmanöver schlimmeres verhindern. Leider Hat es dennoch die Gabel verzogen. Verkleidung, Blinker, Lenker am Arsch. Selbstverständlich wird die Kleine wieder Aufgebaut, Teile sind ja günstig zu bekommen. Ich selber habe nur ein Verstauchtes Handgelenk, nix wildes (War auch beim Arzt gewesen). Bin ja mehr oder weniger nur umgekippt und leicht Sprunghaft vom Moped abgestiegen Wink
Bitte Keine Selbsternannten Unfallgutachter "Der Rahmen könnte bla bla". Ich bin nicht Blöd und das ist auch nicht mein erstes Motorrad bzw. mein erster Unfall.

So heute ist viel passiert, ich Danke ich erstmals für eure Ratschläge. Zum Ende hin war es also doch nichts gravirendes.
Mit freundlichen Grüßen Sascha

Fahrt Vorsichtig.
Antworten
#6
Da hast du wohl noch mal Schwein gehabt.
Immer wieder erstaunlich wie wenig Leute um die Jahreszeit mit nem Zweirad rechnen.

Du hast doch den Benzinhahn getauscht, und der alte war defekt/undicht ?
Wahrscheinlich kommt die Asynchronität daher.
Antworten
#7
(06.02.2020, 09:29)Rubino schrieb: Da hast du wohl noch mal Schwein gehabt.
Immer wieder erstaunlich wie wenig Leute um die Jahreszeit mit nem Zweirad rechnen.

Du hast doch den Benzinhahn getauscht, und der alte war defekt/undicht ?
Wahrscheinlich kommt die Asynchronität daher.

Ja das Stimmt wohl.

Richtig ich habe den Originalen durch einen XJ550 Hahn getauscht, der ist schon seit guten 400km drin.
Um zu synchronisieren muss man ja den Unterdruckschlauch abmachen weshalb ich eine Asynchronität durch den Hahn eher ausschließe. Der ist ja nicht Montiert beim Einstellen. Ich gehe mal eher davon aus das sie Vergaser jetzt mal vernünftig gelaufen sind und daher die Asynchronität herkommt. Sie Stand beim Vorbesitzer ja 10 Jahre und als ich die Gaser Synchronisiert hatte lief sie vllt mal ein Paar Minuten Big Grin
Antworten
#8
Bei welcher Drehzahl hast Du synchronisiert?

Ein Ölsieb reinigt sich niemals von selbst, das geht nur händisch, also ausbauen, aber ist ja dein Ölsieb.

20, Jahre und nicht der erste Unfall, hoffe der Schutzengel bleibt dir treu.

Gruß c-de-ville
Antworten
#9
(06.02.2020, 14:34)c-de-ville schrieb: Bei welcher Drehzahl hast Du synchronisiert?

Ein Ölsieb reinigt sich niemals von selbst, das geht nur händisch, also ausbauen, aber ist ja dein Ölsieb.

20, Jahre und nicht der erste Unfall, hoffe der Schutzengel bleibt dir treu.

Gruß c-de-ville

Synchronisiert habe ich im Leerlauf mit gasstößen um ein sauberes abtouren zu erreichen. Beim Einstellen wurde der Leerlauf auch immer Stabiler.

Okay, alles klar dann sollte ich das mal in Angriff nehmen.

Ich hoffe es auch...

LG Sascha
Antworten
#10
Ich synchronisiere immer bei 4-5.000 Umdr. denn mit Standgas fahre ich selten.

Ein sauberes abtouren erreicht man eigentlich eher indem man die LLGES fetter (raus) dreht.
Geht die Drehzahl zu langsam runter ist die Einstellung zu mager.

Das synchronisieren wird meist überbewertet, das bringt noch das letzte Etwas, aber schlecht
eingestellte Vergaser kann man auch mit synchronisieren nicht besser machen. Wenn die Vergaser
nicht komplett zerlegt wurden, dann ist die Synchronisierung meist noch soweit ok dass das
synchronisieren die Sache rund macht und der Motorlauf in allen Drehzahlen top ist.

Gruß c-de-ville
Antworten
#11
Ich habe mit dem Synchronisieren ein im gesamten Saubereres Laufbild erreicht.

Beim Einstellen habe ich gemerkt wann sie besser lief. Ruhigeres verhalten, weniger "stampfen". Keine ahnung wie ich das nennen soll, sie vibrierte manchmal wie eine alte SR250 Einzylinder.

Als ich dann den Leerlauf vernünftig eingestellt hatte, habe ich mit Gasstößen sichergestellt das sie vernünftig abtourt und auch richtig läuft, sich also nichts verstellt. Entsprechend bei den Uhren war auch der selbe Wert zu lesen. Optimal sollte die Uhr bei allen anderen Drehzahlen ebenso gleich sein, ansonsten stimmt was mit den Membranen nicht, oder der Vergaser ist nicht sauber oder optimal eingestellt, Oder?

Den Vergaser hatte ich am abend zuvor vollständig zerlegt und gereinigt. Die Leerlaufdüsen stehen auf 2 1/4. So waren sie vorher auch womit sie ganz ordentlich lief. Bei Gelegenheit stelle ich die kleine mal mit nem CO Tester ein, irgendwo haben wir so ein Gerät noch runfliegen.

Das werde ich dann aber machen wenn die kleine wieder Fit ist. Gabel und Lenker sind schon geordert. Verkleidung klebe und Schweiße ich erstmal selbst (im Rahmen meiner Lackierer ausbildung habe ich das gelernt). Blinker hab ich Zuhause noch liegen, wollte die Kleine schon lange auf LED umbauen und hab Blinker plus Relais schon hier. Gott sei dank waren die teile nicht beim Unfall bereits verbaut.

Mit freundlichen grüßen Sascha
Antworten
#12
(11.02.2020, 12:20)Loepgen schrieb:  Optimal sollte die Uhr bei allen anderen Drehzahlen ebenso gleich sein, ansonsten stimmt was mit den Membranen nicht, oder der Vergaser ist nicht sauber oder optimal eingestellt, Oder?

Nein - Vergaser können bei verschiedenen Drehzahlen unterschiedlichen Unterdruck haben, das ist nicht ungewöhnlich und da ist dann auch nichts defekt. Der schwankende Unterdruck kommt auch nicht vom Vergaser sondern vom Motor. Deshalb synchronisiere ich Vergaser immer bei 4-5.000.

Gruß c-de-ville
Antworten
#13
(11.02.2020, 13:58)c-de-ville schrieb:
(11.02.2020, 12:20)Loepgen schrieb:  Optimal sollte die Uhr bei allen anderen Drehzahlen ebenso gleich sein, ansonsten stimmt was mit den Membranen nicht, oder der Vergaser ist nicht sauber oder optimal eingestellt, Oder?

Nein - Vergaser können bei verschiedenen Drehzahlen unterschiedlichen Unterdruck haben, das ist nicht ungewöhnlich und da ist dann auch nichts defekt. Der schwankende Unterdruck kommt auch nicht vom Vergaser sondern vom Motor. Deshalb synchronisiere ich Vergaser immer bei 4-5.000.

Gruß c-de-ville

Okay alles klar, bei gelegenheit werde ich dann die kleine nochmal Synchronisieren, und werde dann nochmal berichten. Zurzeit warte ich immernoch auf einen Gutachter. Die Versicherungen lassen sich ziemlich viel Zeit irre 

LG Sascha
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste