Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Probleme mit Zündung und wärend der fahrt
#1
hallo,

ich hab eine gpz 500s bj. 93. seit einiger zeit mozt sie leider etwas rum. letztes jahr vorm einwintern lief sie noch einwandfrei, jetzt springt sie nicht mehr richtig an. wenn ich zünde kommt zwar ein zündgeräusch (die zündkerzen sehen auch noch gut aus) allerdings muss ich min ca 20 - 30 sekunden lang durchzünden. wenn ich das dann gemacht hab startet die maschine mit einem "schlaggeräusch". sobald choke aufgedreht ist startet sie gar nicht... lass ich, wenn sie dann mal an is, das choke kommen geht sie unweigerlich aus. batterie ist neu.

und noch ein problem... als ich mein mop vom reifenwechsel abgeholt hab ist sie mir nach ca 500 m wärend der fahrt (ca 70 km/h) einfach ausgegangen. erst hat sie starke probleme mit dem gas gehabt, sodass sie unregelmäߟig gas gezogen hat, dann war sie aus.

woran kann das liegen? kann der ölstand damit etwas zu tun haben? der war bis dato noch leicht zu hoch. oder kann es an einem verdreckten vergaser liegen?

ich freu mich über antwort.

gruߟ timo
Antworten
#2
hi Ich tippe mal auf deinen Vergaser das der Vertreckt ist Ausbauen und reinigen Lassen dann Neusyncroniesiren lassen fertig dann sollte sie wieder richtig Laufen schau auch mal denn Benzinschlauch nach das der keinen Knick hat..
Gruss Bernd
Gruss Bernd
GPZ 500S - EX500D1 - Bj 1994 - Schwarz-Silber

Erholung an der Nordsee
Antworten
#3
Hi, also wenn ich das richtig verstehe hast du sie erst kürzlich wieder (das erste mal wieder seit letztem Jahr) zum Leben erweckt weil du mit ihr zum Reifenwechseln fahren musstest. Und da hat sie schon Probleme beim anspringen gemacht???
Und auf der Rückfahrt zickte sie unterwegs auch rum.
Denke mal da hat Kawasaki Bauer recht mit dem Vergaser. Insbesondere wenn du vor dem einmotten den Vergaser nicht leerlaufen hast lassen, dann könnte er verharzt sein.

Gruߟ
Wepps
EX500D, 94er Candy Wine Red, 2in1 Cobra, 35er Höherlegung, BT 45, Wilbers Gabelfedern, Stahlflex-Bremsleitung, Heckumbau, getönte Heckleuchte, Tachostyling
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste