Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Laufrichtung BT45 vorne korrekt?
#1
*winkt*

Der Titel sagt eigentlich schon alles...
Anbei ein Foto des alten Vorderreifen...stimmt die Montagerichtung überhaupt?
Es befindet sich wohl ein Pfeil auf der Flanke, der zeigt aber in die falsche Richtung und daneben steht:
"only for front" - also nur für vorne - soweit klar...
Habe mit heute einen neuen Vorderreifen aufziehen lassen - aber nun bin ich echt verunsichert.
Helft mir mal - pls.

So long.


Angehängte Dateien Thumbnail(s)
   
Antworten
#2
hey, dann mach doch mal bitte ein foto von dem pfeil auf dem reifen, wenn die spitze in fahrtrichtung nach vorne zeigt also vor das motorrad ist der reifen richtig rum, wenn er quasi in das motorrad rein zeigt ist er falsch herum
Antworten
#3
Wenn du auf die rechte Flanke siehst dann muss der Pfeil Rechtsdrehend (Uhrzeigersinn)
ausgerichtet sein. Falls auch auf der linken Flanke ein Pfeil drauf ist dann muss der
Linksdrehend (gegen Uhrzeigersinn) ausgerichtet sein.
Falls du nun total durcheinander sein solltest, dann nimm dir jemanden zur Hand der
das Vorderrad entlastet und dreh das Rad als ob du fährst. Der Pfeil muss nun in die
Rotationsrichtung zeigen.
Der Reifen auf dem Bild ist aber schon mal Korrekt montiert. Da ich eben nicht zum
Mopped runter eilen wollte habe ich das aber auch nur anhand von ein paar Bildern
vom Treffen verglichen.
"too old too cold"
"the wrong questions with the wrong replies"
Antworten
#4
*winkt*

Danke...hatte wohl einen Denkfehler. Whistle
Stimmt schon alles mit der Laufrichtung. Drool
"front use only" heiߟt es...

So long.


Angehängte Dateien Thumbnail(s)
   
Antworten
#5
also wenn das jetzt die linke seite von vorne ist, ist der richtig drauf
Antworten
#6
*winkt*

_Angel_ schrieb:also wenn das jetzt die linke seite von vorne ist, ist der richtig drauf

Ja, so ist es - ich hatte wirklich nur einen Denkfehler.
Bin gestern ~250Km gefahren - meine beliebte "Seeenrunde"...
Mit dem alten Reifen hatte ich zuvor ein leichtes Lenkerflattern bei 80kmh.
Nun ist alles wieder perfekt!
Sehr geil wars gestern wieder über die Piste zu hobeln... Dance

So long.
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste