Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Dickes Problem!!!!
#1
Hallo zusammen!!
Habe irgendwie ein Problem und komme einfach nicht weiter!! Deshalb bräuchte ich mal eure Hilfe!!!!!

und zwar:
Ich bin mit meinem Mopped gefahren, als sie plötzlich ruckelte und ich sie nur mit gas geben am laufen halten konnte. Es fühlte sich an als wenn sie nur auf 1 nem Zylinder laufen würde. Seitdem habe ich das Problem dass sie nicht oder höchstens 1 min. läuft.
Ich mache sie an und sie läuft normal, nach ca. 1 min spinnt sie und stirbt ab ob ich gas gebe oder nicht und es fühlt sich an als ob sie auf 1nem Zylinder laufen würde. ziehe ich nun den unterduckschlauch ab und halte ihn zu, läuft sie super bis sie kein benzin mehr im vergaser hat. Stecke ich nun den Unterdruckschlauch wieder an den Tank, läuft sie wieder nur ca 1 min und geht dann wieder aus.
Dieses Spiel habe ich nun schon geschätzte 100 mal gemacht!! ich weiߟ einfach nicht mehr weiter!!!

überprüft habe ich schon den vergaser, den luftfilter, alle schläuche.
gewechselt habe ich die zündkerzen, benzinhanreperatur satz, alle schläuche die zum vergaser gehen und weg gehen, zünkerzenstecker und kabel.

Bitte um eure Takräftige Unterstützung!!!

lg und danke im Vorraus!!!
Wer später bremst ist länger schnell Wink
Antworten
#2
Eventuell die Tankentlüftung?
Mach mal den Tankdeckel auf und probier das gleiche nochmal.

Wenn sie auf einem Zylinder läuft, dann hört sie sich an wie ein kleiner Traktor Wink und nimmt verzögert das Gas an. Tut sie das? Ansonst lass sie kurz laufen und greif vorsichtig auf den Krümmer... wenn einer nur warm und nicht heiss ist, ists eindeutig.

Wie ist das kerzenbild?

mfg
SChoasch
Antworten
#3
schoaschiii schrieb:Eventuell die Tankentlüftung?
Mach mal den Tankdeckel auf und probier das gleiche nochmal.
Das ist so ein Rumgerate, wie Rubino es angesprochen hatte... erklär mal bitte, wie deiner Meinung nach sich die Tankentlüftung in einem Zyliynderausfall äuߟern könnte ( und bitte nicht Böse nehmen, kann ja sein, dass ich da was falsch verstanden hab oder wenn nicht erklärst du uns wieso du das dachtest und bekommst ne Erklärung, wieso sich das so nicht auswirken würde und lernst draus Wink )
wenn die Tankentlüftung zu wäre, dann würde ihr der Sprit ausgehen und sie insgesammt absterben. Hier haben wir aber das Problem, dass ein Zylinder anscheinend nich funktioniert. er bekommt also keinen oder nur zuwenig oder zuviel sprit oder zündet nich (die Möglichkeit eines Schadens im Motor lass ich mal weg, da das Problem durch verändern eines anderen Teil nicht mehr auftritt).
es Könnte also sein, dass entweder dein Benzinhahn kaputt ist und sie durch den Unterdruckschlauch viel Luft zieht und das Gemisch abmagert. Andere Möglichkeit Benzinhahn auch kaputt und sie bekommt durch den Schlauch Benzin und säuft ab.
Oder dritte Möglichkeit wäre ein Schwimmerventil schlieߟt nicht mehr richtig und bei konstantem Benzinzufluss schlieߟt es nicht richtig und der betroffene Zylinder säuft ab.

Probier also mal, was passiert, wenn du den Unterdruckschlauch gegen nen durchsichtigen Schlauch Tauscht und daran saugst. Wenn du da nur einmal saugen musst und kein Benzin in den Unterdruckschlauch läuft, kannst du den Benzinhahn ausschlieߟen und es liegt vermutlich am Schwimmer oder -ventil.
1.weiteste Anreise Norden2010
2.Motorradquiz Norden2010
3.weiteste Anfahrt Ansbach2008
2.weiteste Anfahrt Ansbach2013
Umbauten:Xenon,LED-Miniblinker,LED-Kennzeichenbel.,blaues umgeschweiߟtes Geweih,SaitoII-Heizgriffe,Blaue LEDs und 2in2 Barracuda Carbon
Antworten
#4
Steve-o schrieb:es Könnte also sein, dass entweder dein Benzinhahn kaputt ist und sie durch den Unterdruckschlauch viel Luft zieht und das Gemisch abmagert. Andere Möglichkeit Benzinhahn auch kaputt und sie bekommt durch den Schlauch Benzin und säuft ab.
Oder dritte Möglichkeit wäre ein Schwimmerventil schlieߟt nicht mehr richtig und bei konstantem Benzinzufluss schlieߟt es nicht richtig und der betroffene Zylinder säuft ab.

Zustimmung.. wäre auch mein Tipp gewesen. Die zieht irgendwo Luft und vermutlich am Benzinhahn...

Grüߟe, Sascha.
Einstieg in's Forum: 99er EX500 D, aktuell BMW R1150GS kuh-smilies-0002.gif von smiliesuche.de


Antworten
#5
Hi

Das nehm ich dir schon nicht böse Wink.
War nur ein Vorschlag. Grund war einerseits, weil man es ohne viel aufwand leicht testen kann.... und weil zuvor ja gesagt wurde, dass sie nach einer Minute ausgeht. Und er hat ja nur geschreiben, dass es sein kann, dass Sie nur auf einem Zylinder läuft. Das hört sich für mich aber nicht so an, als würde er sich ganz sicher sein. Darum ja auch auch der zweite vorschlag mit dem verifizieren des Problems (Krümmer und Kerzenbild).
Wenns wirklich nur auf einem Zylinder läuft, dann ist das mit der Entlüftung hinfällig.. aber dann hat man zumindest einen Punkt ders mal sicher nicht ist Wink .. ist ja auch was schönes.
(Aber mir ist schon klar, wieso die Tankentlüftung nicht der Grund für das ausfallen eines Zylinders veranwortlich sein kann)

Ich hätte ja eventuell auch auf einen Defekten Benzinhahn getippt... aber es steht ja im Ausgangsthread, dass er einen Reperatursatz eingebaut hat. Jetzt wäre natürlich interessant ob davor das selbe Problem schon war oder nicht. Aber für mich liest es sich so, als hätte er wegen dem Problem den neuen Reperatursatz eingebaut... dann wäre dieser ja wohl falsch eingebaut worden... oder er ist es nicht. Oder irre ich mich da jetzt?
Antworten
#6
Big Grin siehste, das mit dem Benzinhahnreparatursatz hatte ich jetzt nicht gelesen... das kommt davon, wenn man zum Teil in Physikalischer Chemie der Vorlesung folgt und dann noch aufm Handy reparaturvorschläge liefert Wink

joar, dann vermute ich mal, dass irgendwas beim Zusammenbau des Benzinhahns nicht ganz hingehauen hat...und deshalb eines meiner beschriebenen Probleme auftritt...

Das es die Tankentlüftung nicht sein kann, das schlieߟe ich mal daraus, dass der Motor ja mit vollen Schimmerkammern im Standgas recht lange läuft, und bei ihm das Problem mit abgezogenem Unterdruckschlauch und verschlieߟen desselben ja scheinbar nicht nach ner Min auftritt und sie ausgeht...
1.weiteste Anreise Norden2010
2.Motorradquiz Norden2010
3.weiteste Anfahrt Ansbach2008
2.weiteste Anfahrt Ansbach2013
Umbauten:Xenon,LED-Miniblinker,LED-Kennzeichenbel.,blaues umgeschweiߟtes Geweih,SaitoII-Heizgriffe,Blaue LEDs und 2in2 Barracuda Carbon
Antworten
#7
Hallo an alle die sich so fleiߟig an meinem threat geäuߟert haben.
also!
habe das problemchen etdeckt, bzw. mein kumpel der motorradmechaniker ist hat es per ferndiagnose am handy gelöst!!!!
bei der nadel am schwimmer war die gummidichtung nicht ganz okay (habe zum glück noch nen reserve vergaser als teilespender rumliegen). deshalb ist nach der kurzen zeit der rechte zylinder abgesoffen und sie ist nur auf einem zylindergalaufen. habe ich den unterdruckschlauch abgemacht, hat sie kein benzin mehr bekommen aufgrund des fehlenden unterdruckes und der rechte zylinder ist dann wieder mitgelaufen. das wars schon!!! eigendlich total simpel, aber da muss man erst mal drauf kommen!!!

lg aus hochheim
Wer später bremst ist länger schnell Wink
Antworten
#8
Steve-o schrieb:Oder dritte Möglichkeit wäre ein Schwimmerventil schlieߟt nicht mehr richtig und bei konstantem Benzinzufluss schlieߟt es nicht richtig und der betroffene Zylinder säuft ab.
Smile richtig gelegen Big Grin
aber schön, dass dein Problem sich so leicht gelöst hat Clap
1.weiteste Anreise Norden2010
2.Motorradquiz Norden2010
3.weiteste Anfahrt Ansbach2008
2.weiteste Anfahrt Ansbach2013
Umbauten:Xenon,LED-Miniblinker,LED-Kennzeichenbel.,blaues umgeschweiߟtes Geweih,SaitoII-Heizgriffe,Blaue LEDs und 2in2 Barracuda Carbon
Antworten
#9
Sry das ich das alte Thema nochmal aufwärme ich stehe nämlich vor dem gleichen Problem. Bei mir säuft auch der linke Zylinder auch immer ab. Ich tippe auch mal auf das Schwimmerventil. Ich hab die Elektronik schon komplett ausgeschlossen da dort kein Fehler zu finden war. (Fehlersuche in der Elektronik liegt mir mehr). Ich tippe mal das es an der Schwimmernadel liegt, wie kann ich das sehen oder testen ohne das ganze austauschen zu müssen. Ich hatte den Vergaser schon auseinander genommen (Ober- und Unterteil abgenommen) sah eigentlich alles normal aus. Ich hab auch die Düsen und alles in Essig ausgekocht. Ja ich weiß das ist nicht so der übliche Reinigungsweg. Aber zur Zeit bin ich etwas knapp bei Kasse bis zum Ende des Monats Wink. Aufgetreten ist das jetzt innerhalb eines Jahres schon zum 2. mal. Es passierte mir immer dann wenn ich mit kaltem Motor zu schnell gefahren bin und es draußen kalt und feucht war (falls das eine Rolle spielt). Keine Ahnung wie ich das letztes mal behoben habe. Ich hatte damals die Zündkerzen und Zündkabel sowie Luftfilter getauscht. Und hatte die Deckel vom Vergaser abgenommen und die Nadeln gereinigt.

Dann hab ich noch eine Frage die in die Kategorie zu dumm zum ... gehört. Wie baut ihr den Gaszug ab ohne am Vergaser was zu verstellen, denn ich habe angst das ich ihn neu synchronisieren muss dazu fehlt mir hier noch die Technik und der lokale Motorradhändler hier in Erlangen ist dann doch sehr happig was die Preise angeht. Bis jetzt habe ich alle Reinigungsarbeiten mit angebauten Gaszug erledigt.

Vielen Dank für die Hilfe schon mal im voraus und Entschuldigung für meine Lange Abwesenheit

XOXO Wink 3y3s
Antworten
#10
Eigentlich haben die Gaszüge auf die Synchronisation keinen Einfluss - es sei denn, sie sind zu stramm.
In der Grundstellung sollte kein Zug auf den Zügen sein, also grad soviel Spiel am Gasgriff, dass sie lose in der Leitung hängen. Erst wenn du den Gasgriff nen Millimeter drehst, kommt Spannung aufs Seil.
Um die Züge auszuhängen löst man dann die Kontermuttern an der Halterung und dreht soweit hoch, bis man die Züge aus der Halterung lösen kann. Und dann kann man mit etwas fummeln diese Bolzen am Ende aushängen.
Mit voller Blase und kalten Fingern fast nicht möglich, aber wenn man das drei- viermal hintereinander an einem Nachmittag macht, geht es immer einfacher Wink

Wenn man den Vergaser nicht auseinanderbaut, nicht an der Synchronschraube, oder der Standgasschraube dreht, verstellt sich dadurch nichts.
Mein Herz schlägt links.
www.nachdenkseiten.de
Antworten
#11
für manch einen kann es einfacher sein, die Gaszüge am Gasgriff auszuhängen.

Gruß c-de-ville
Antworten
#12
Für manch anderen ist es ebenso einfacher, die Bolzen der Züge bei ausgebautem Vergaser reinzufummeln.
Hab ich mal gemacht, war aber nicht mein Ding...

Das sind glaub ich Sachen, da gibt es kein "richtiges" Schema. Den Gasdrehgriff mit eingehängten Zügen zusammenzubauen ist auch Fummelei, aber in weniger gebückter Haltung Shifty
Mein Herz schlägt links.
www.nachdenkseiten.de
Antworten
#13
nochmals zum Benzinhahn: wenn ein Zylinder nicht richtig läuft, warum sollte die Ursache dann am Benzinhahn liegen? Ist das gleiche, wie wenn der Tank nicht richtig belüftet wird.
Antworten
#14
(16.11.2014, 17:14)EyEsOnly schrieb: Sry das ich das alte Thema nochmal aufwärme ich stehe nämlich vor dem gleichen Problem. Bei mir säuft auch der linke Zylinder auch immer ab. Ich tippe auch mal auf das Schwimmerventil. Ich hab die Elektronik schon komplett ausgeschlossen da dort kein Fehler zu finden war. (Fehlersuche in der Elektronik liegt mir mehr). Ich tippe mal das es an der Schwimmernadel liegt, wie kann ich das sehen oder testen ohne das ganze austauschen zu müssen. Ich hatte den Vergaser schon auseinander genommen (Ober- und Unterteil abgenommen) sah eigentlich alles normal aus. Ich hab auch die Düsen und alles in Essig ausgekocht. Ja ich weiß das ist nicht so der übliche Reinigungsweg. Aber zur Zeit bin ich etwas knapp bei Kasse bis zum Ende des Monats Wink. Aufgetreten ist das jetzt innerhalb eines Jahres schon zum 2. mal. Es passierte mir immer dann wenn ich mit kaltem Motor zu schnell gefahren bin und es draußen kalt und feucht war (falls das eine Rolle spielt). Keine Ahnung wie ich das letztes mal behoben habe. Ich hatte damals die Zündkerzen und Zündkabel sowie Luftfilter getauscht. Und hatte die Deckel vom Vergaser abgenommen und die Nadeln gereinigt.

Dann hab ich noch eine Frage die in die Kategorie zu dumm zum ... gehört. Wie baut ihr den Gaszug ab ohne am Vergaser was zu verstellen, denn ich habe angst das ich ihn neu synchronisieren muss dazu fehlt mir hier noch die Technik und der lokale Motorradhändler hier in Erlangen ist dann doch sehr happig was die Preise angeht. Bis jetzt habe ich alle Reinigungsarbeiten mit angebauten Gaszug erledigt.

Vielen Dank für die Hilfe schon mal im voraus und Entschuldigung für meine Lange Abwesenheit

XOXO Wink 3y3s

Erlangen ist nicht weit können ja zusammen schrauben. Platz ist da Gruß
Antworten
#15
Vielen Dank erstmal an alle für die Antworten bis jetzt.

@ometa: ich werde morgen früh mal deine Tipps für den Ausbau testen. Wenn ich mir so den Gasdrehgriff ankucke dann hänge ich es lieber am Vergaser aus.

@c-de-ville: ich probier erstmal das so wie ometa das gesagt hat, ich hatte einfach nur angst wenn ich die Schrauben am Vergaser löse das ich dann was verstelle.

@manni: sry am Thema vorbei. Der Benzinhahn und die Tankentlüftung spielen bei mir keine Rolle nur wenn ich den Benzinhahn schließe dann säuft halt der eine Zylinder nicht ab. Denke das es am Schwimmerventil liegt.

@Dominik: Danke an das Angebot. Ich werde es nochmal so versuchen damit mein Stolz nicht ganz im Hintern ist und ich nichts alleine hinbekomme xD. Wenn ich wirklich nicht weiterkomme melde ich mich dann mal.

@all wie kann ich das Schwimmerventil testen ohne das ich ein neues einbaue, erstmal.

XOXO 3y3s
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste