Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Absaufen im Standgas mit offenem Benzinhahn
#1
Hallo zusammen,

hatte eine etwas ausgedehntere Pause begleitet von viel Umbauten (dazu mehr wenn sie wieder läuft und nicht so nackt in der Garage steht Wink) und wollte voller Tatendrang durchstarten. Aufgrund akuter Probleme möchte ich aber gerne eine zweite (dritte, vierte, ...) Meinung einholen, ob ich mich nicht vollkommen auf dem Holzweg befinde ...

Für die Neugierigen (Kurzfassung unten):
Maschine zur Endkontrolle in die Fach/Vertrags-Werkstatt gebracht, die nach eigener Angabe alles durchgecheckt und eine Probefahrt gemacht hat ... aber prompt bei der ersten eigenen Testfahrt fährt sie etwas ruppig und schieߟt sich beim Verzögern auf der Bahn selber aus. Habs noch grad so bis in die Ausfahrt geschafft und dann stand ich da und hab mir einen abgeorgelt ... ohne Erfolg. Sie Sprang einfach nicht mehr an.
ADAC gerufen und nach 10 Minuten ( Shocked ) begrüߟte mich ein freundlicher Techniker der nach *sehr* viel georgel (mit Hilfsbatterie!) die Vermutung hatte, dass da "was im Vergaser hängt". Haben mitten auf der Ausfahrt den Tank abgenommen und den Vergaser oben geöffnet, ein bisschen mit den Nadeln rumgespielt und wieder zusammengebaut. Statt jetzt wieder den Tank drauf zu machen hielt ich einfach nur den Unterdruckschlauch zu und siehe da - sprang an und lief wunderbar.
Tank wieder drauf - gestartet - lief auch gut bis der Techniker das Werkzeug weggepackt hat und schon war wieder Feierabend. Erst Drehzahlverlust, bisschen gestotter und zack aus war sie (ohne Chance sie wieder an zu bekommen). Benzinhahn zugedreht und schon gings wieder.
Die Fahrt nach Hause war entsprechend spannend mit ständigem auf und zu vom Benzinhahn, damit sie weder wegen zuviel noch wegen zuwenig Sprit.
Hab jetzt heute auch schon aufgrund der Vermutung, dass es ne festhängende Schwimmernadel sein könnte den Vergaser komplett zerlegt, gereinigt und danach nochmal nen Testlauf gemacht. Jetzt läuft sie nach der Zeit (mit offenem B-Hahn) "nur noch" ziemlich ruppig und fällt bis auf 500rpm ab + Traktorfeeling. Dreht man den B-Hahn ab fängt sie sich recht schnell und läuft 1A.
Soviel zum Problemschilderung. Meine Vermutungen gehen jetzt eigentlich nur noch in Richtung Leerlaufgemisch-Einstellung/LuFi (zu Fett) oder der Benzinhahn selber - alles andere wurde ja (eigentlich) schon soweit ausgeschlossen ... oder?

Für die Lesefaulen die Zusammenfassung:
Symptom(e):
[*] Mit offenem Benzinhahn Plötzlich auftretender Ruppiger Lauf und reduzierte Leerlaufdrehzahl (500rpm - "normal" bzw eingestellt ist 1200-1400) bishin zum kompletten Ausgehen/Absaufen

Eingrenzung:
[*] Maschine läuft super, wenn der Benzinhahn geschlossen wurde. (Zumindest solange noch Benzin im Vergaser ist Big Grin)

Darüber hinaus Ausgeschlossen:
[*] Batterieprobleme (mit Hilfsbatterie)
[*] Einseitiger Lauf/Zündsystem (durch Zündkerzenbild - Sieht beidseitig verruߟt aus, was den zu fetten Lauf + Absaufen unterstreicht)
[*] Vergaser (Kompletten Vergaser gereinigt - Schieber lassen sich beidseitig gut bewegen, Schwimmernadeln gehen ohne hakeln problemlos hoch)
[*] Tankentlüftung (Mit offenem Tankdeckel probiert - Symptome bleiben)

Weitere Vermutungen:
[*] Benzinhahn gibt zuviel Sprit durch was das Absaufen bzw mittlerweile den langsamen/ruppigen Lauf bei abfallender Leerlaufdrehzahl erklären könnte.
[*] Gemischeinstellung zu Fett -> Zieht zuviel Benzin (Wobei ich mir hier nicht ganz sicher bin, da sie ja auch schlecht laufen müsste wenn der B-Hahn zu ist)
[*] LuFi gibt zu wenig Luft -> Läuft zu Fett (Ebenso eher unsicher, weil es mit geschlossenem B-Hahn gut läuft)


Was haltet ihr davon? Habt ihr da vllt. noch ganz andere Vermutungen oder bin ich auf dem richtigen Weg?


Danke und Grüߟe
Alex
Antworten
#2
Moin.
Kann der Tankentlüftungsschlauch eingeklemmt oder verstopft sein?
Grüߟe
Antworten
#3
Servus Majo,

guter Punkt! Hatte ich auch schon vermutet, weil ich damit ganz am Anfang auch mal Probleme hatte, und deswegen mit offenem Tankdeckel probiert.
Ist es leider nicht. Habs auch vergessen zu erwähnen - ich trag das mal nach Smile.


Danke und Grüߟe
Alex
Antworten
#4
Moin,
treten die Probleme auch auf wenn du auf Reserve schaltest?
Hatte sowas mal.

Säuft sie wirklich ab (Kerzen nass alles geflutet) oder stirbt sie nur ab?
Gruss Franz
Unn ick segg noch: "Jaaann! Jan pass up! Man do stunn he all mit trekker int koeken."

 
Antworten
#5
Hi Franz,

auf Reserve hab ich noch nicht probiert - mach ich aber morgen mal.

Gefühlt stirbt sie nur ab - ganz genau kann ichs leider nicht sagen, weil sie mit geschlossenem B-Hahn ja wieder gut anspringt+läuft und ich das bislang auch so gemacht hab, um sie dahin zu bewegen wo ich sie zerlegen kann. (Ja bin etwas Schiebfaul Big Grin)

Hatte denn bei dir der Benzinhahn nen klatsch weg als der nur auf Reserve ordentlich lief?


Grüߟe
Alex
Antworten
#6
Mach doch mal die Schwimmernadeln neu, spricht für mich jetzt alles dafür, daß es daran liegt.
(Und wenn die Gummispitzen verschlissen sind, reicht bloßes Reinigen des Ventils halt nicht aus.)
Grüߟe, rex
Antworten
#7
Hi Rex,

alles klar - dann weiߟ ich ja jetzt was ich definitiv morgen angehen werde.

Ich halte euch auf dem Laufenden ob es daran liegt/lag.


Danke und Grüߟe
Alex
Antworten
#8
Wenn der Benzinhahn lange nicht bewegt wird, kleben die Gummis zusammen. Wenn man da nach langer Standzeit dann dran rum dreht, heisst dass zb. nicht, dass die Reserve öffnet.

Der Fehler wird oft beschrieben, wenn die Moppeds länger gestanden haben (Stellung auf "zu/off") - sei es nur über den Winter (also den Hahn 1 x (!) im Jahr auf Off und nach dem Winter zurück drehen), oder bei Besitzerwechsel (Benzinhahn stand vorher immer auf "normal", neuer Besitzer dreht erstmal überall rum).

Meist reicht es den Hahn zu zerlegen und die Gummis mal zu reinigen und überhaupt mal durchzukneten.

Danach dann immer mal wieder auf Reserve und Zu stellen, damit Bewegung im Hahn stattfindet - oder immer (auch im Winter) auf "normal" lassen (bringt eh nix mit "Off", wegen der Unterdrucköffnung).
Mein Herz schlägt links.
www.nachdenkseiten.de
Antworten
#9
Moinsen,
bin mit meiner D auf der Bahn liegengeblieben, klang wie Benzinmangel konnte aber eigentlich nicht sein. Auf Reserve lief sie dann. (Natürlich nach der Spätschicht auf der das Wetter ist zu geil um ins Bett zu gehen Tour, also fast mitten in der Nacht)
Im Abstand von einigen Tagen (Woche?) trat der Fehler erneut auf. Bin dann lange nur in der Reservestellung unterwegs gewesen. Immer mit einem unguten Gefühl weil Tankanzeige findet ja nicht statt. Big Grin
Irgentwann hab ich dann wieder umgeschaltet auf Normalstellung und alles funkte wieder wie es soll.
Eine wirkliche Erklärung für das Phänomen hab ich nicht.
Wenn sie auf Reserve läuft guckst du bei mir und bei Ometa.
Wenn nicht bei Rex. Seine Vermutung hatte ich damals auch auf dem Schirm, hab das aber nicht weiter verfolgt da sich das Prob selbst repariert hatte.

Gruss Franz
Unn ick segg noch: "Jaaann! Jan pass up! Man do stunn he all mit trekker int koeken."

 
Antworten
#10
Hallo zusammen,

wollte euch nur bescheid geben, dass es vermutlich die verschlissenen Schwimmernadeln waren. Hab die Kleene auch direkt ma Synchronisiert als se warm gelaufen war. Jetzt nur noch paar Teile tauschen und der Spaß kann beginnen Big Grin.


Danke und Grüߟe
Alex
Antworten
#11
Majo schrieb:Moin.
Kann der Tankentlüftungsschlauch eingeklemmt oder verstopft sein?
Grüߟe

es gibt keinen Tankentlüftungsschlauch Rolleyes
liest man zwar hier immer wieder im Forum, aber das was da hinten am Tank raus kommt (ich vermute mal, dass der gemeint war) ist nur der Schlauch, welcher Wasser aus dem Bereich um den Tankstutzen ableitet, damit es nicht beim öffnen des Tankdeckels in den Tank läuft.
1.weiteste Anreise Norden2010
2.Motorradquiz Norden2010
3.weiteste Anfahrt Ansbach2008
2.weiteste Anfahrt Ansbach2013
Umbauten:Xenon,LED-Miniblinker,LED-Kennzeichenbel.,blaues umgeschweiߟtes Geweih,SaitoII-Heizgriffe,Blaue LEDs und 2in2 Barracuda Carbon
Antworten
#12
Hallo zusammen,

Kommando zurück - jetzt ist sie mir vollends abgesoffen Sad . Neue Schwimmernadeln sind drin und anscheinend hab ich meinen Benzinhahn, bei dem gut gemeinten Versuch den wieder auf Vordermann zu bringen, geschrottet.
Sobald der Benzinhahn offen ist (egal ob On oder Reserve) läuft einfach so das Benzin ausm Tank raus. Das ist mir aber erst viel zu spät aufgefallen als sich unter der Kleenen ein ausgewachsener Benzinsee gebildet hatte. Zu meiner Verwunderung ist das Benzin nicht mal über den Überlaufschlauch vom Vergaser gelaufen sondern anscheinend aus dem Luftfilterkasten raus gekommen (zumindest ist es da runter gelaufen).
Um das Chaos perfekt zu machen ist mir beim Versuch mit abgenommenem Tank zumindest die Maschine wieder starten zu können die Batterie gestorben (war wohl schon von sich schon schwach auf der Brust und ich hab auch noch orgeln lassen).

Da man aus Fehlern bekanntlich klug wird würde ich das jetzt gerne wieder in Ordnung bringen - deswegen meine Fragen:

[*] Sollte der Benzinhahn nicht, da er unterdruck-gesteuert ist, kein Benzin raus lassen solange kein Unterdruck drauf liegt? Was kann ich hier machen damit es wieder ordentlich funktioniert?
[*] Hab mit meinem Schrauber gesprochen der meinte, dass ich nach dem Schwimmernadel-tausch auch die Schwimmer neu einstellen (lassen) müsste. Wenn das Benzin aber schon ohne das die Maschine läuft da durch jagt hat es doch erstmal keinen Zusammenhang mit den Schwimmern, da die nur den Unterdruck steuern, oder?


Grüߟe
Alex
Antworten
#13
Hi Noctunus, zuerst mal: Der Vergaser der GPZ hat keinen Überlaufschlauch!
Der gelblich-transparente Schlauch, welcher irrtümlich öfters dafür gehalten wird, dient der Belüftung der Schwimmerkammern (Druckausgleich)
Ist im Grunde auch logisch, eh da in der Höhe nämlich Benzin raus käme, wäre der Motor längst vollgelaufen.
Von daher läuft der Sprit bei undichtem Ventil in die Richtung, wo gerade Gefälle ist: Nach vorne in die Zylinder, oder halt nach hinten in den Luftfilterkasten.

Zum zweiten: Die (unbeabsichtigte) Dauer-On-Funktion des Benzinhahns hat mit dem Problem des überlaufenden Vergasers ursächlich nichts zu tun. Die Nadeln müssen auch dann abdichten, wenn Druck von oben drauf ist - genau dafür sind sie ja da. Shifty
Falls du den Hahn zerlegt hattest, ist eventuell was bei der Reihenfolge der Teile schief gelaufen, ich schau mal, ob ich ein Bild finde wie das richtig zusammen gehört.

Ich denk eher, bei dem fummeligen Einbau des Vergasers hat sich ein Schwimmer verklemmt.
Nimm den Vergaser noch mal raus, rappel mal dran rum und schlieߟ ihn mal (noch ausgebaut) an Deinen Tank an.
Durch dessen momentane Fehlfunktion kannst Du ja wunderbar testen, ob der Vergaser dicht ist, bzw. welche Seite noch Probleme macht. Wink

Die Schwimmer müssen übrigens nicht neu eingestellt werden...wenns tropft, hat das garantiert eine andere Ursache.

Soweit erstmal, Grüߟe, rex
Antworten
#14
Hi Rex,

den Benzinhahn habe ich mit einem Rep. Satz von Louis mit neuen Dichtungen ausgestattet:
[Bild: http://www.bikerdeals.de/shop/mtk/info_images/10504.jpg]

Dachte zumindest bislang, dass man dabei ja eigentlich nicht viel falsch machen kann - hab auch die Unterdruckseite schon ein paar mal wieder los gemacht und die Dichtung am Unterdruckventil auf Risse o.Ä. kontrolliert bzw den korrekten Sitz nochmal geprüft. Zum Testen hab ich auch mal einen Unterdruckschlauch angeklemmt und dort (leicht) rein gepustet - dann ist alles dicht aber sobald der Druck davon weg ist läuft das Benzin einfach so raus.

Das der Vergaser auch so dicht halten müsste ist ein sehr guter Hinweis.
Das werde ich definitiv mal testen den im ausgebauten Zustand zu Checken.

Mein Schrauber meinte übrigens auch das ich definitiv die Zündkerzen direkt tauschen sollte.
In wie weit kann denn Benzin oder (viel) zu fetter Lauf die Zündkerzen schädigen? Bei zu Mager (weil zu Heiߟ) kann ich mir das ja noch vorstellen aber so?


Danke und Grüߟe
Alex
Antworten
#15
Die Feder hast Du aber wieder mit der Membrane zusammen eingebaut - oder?

Die Schwimmernadelventile können auch erst einmal etwas Zeit zum Dichten benötigen, d.h. das Gummi wird durch den Sprit erst weich und dichtet im Sitz ab. Bei meiner 500er war das jetzt nach dem Winter auch so, da war einfach nur der Sprit verdunstet und die Gummidichtung des Schwimmernadelventiles verhärtet. Einfach Motor kurz laufen lassen, bis die Schwimmerkammern wieder voll waren und über Nacht stehen lassen, am nächsten Tag war alles wieder dicht.

Zündkerzen können das Absaufen übel nehmen, müssen sie aber nicht. Einfach neue besorgen und probieren ob es damit besser geht. Wenn alles funktioniert, die alten Kerzen nochmal probieren und wenn sie funzen einfach drinnen lassen.

Gruߟ c-de-ville
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste