Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Wiederbelebung nach 4 Jahren - Meine "neue" GPZ
#1
So alle miteinander,

nach dem Ankauf meiner GPZ 500S (EX 500D), Bj. 1996, purplish black für den Knallerpreis von 300,- € war mein Projekt für den Winter (und meine Frau wahnsinnig zu machen), geboren.

Das war im Oktober vergangenen Jahres.

Ich habe Euch ja schon an der ein oder anderen Stelle hier im Forum mit Fragen gelöchert und viel Unterstützung erhalten. schonmal Danke dafür.

Die Maschine hatte ich von einer Freundin abgekauft, die sie erst jahrelang gefahren, dann aber auch jahrelang nicht mehr gefahren hat, bis sie sich aus gesundheitlichen Gründen dazu entschied, nun gar nicht mehr Motorrad zu fahren.

Zuletzt bewegt wurde das gute Stück im Oktober 2008 und zwar durch mich, da ich mir die Maschine für ein paar Wochen ausgeliehen hatte. Nahezu auf den Tag genau 4 Jahre später im Oktober 2012 habe ich die Maschine also erworben und mit einem Bekannten nebst Sprinter in Münster abgeholt und ins Ruhrgebiet verfrachtet. So richtig aussagekräftige Fotos vom Urzustand habe ich zwar nicht, kann aber sagen, dass die Maschine auf den ersten Blick echt gut aussah, mit Ausnahme des ein oder anderen Lackmangels und einem abgeblätterten Decal.

[Bild: https://dl.dropboxusercontent.com/u/2889...ht_01.jpeg]

1. Erster Startversuch
Spät abends aus Münster angekommen habe ich am nächsten morgen zunächst (wie nach vier Jahren erwartet) erfolglos versucht, die Batterie wiederzubeleben (Nein, die war nicht in der Maschine, sondern wurde im Keller gelagert). Also doch erstmal die Starthilfekabel herauskramen, den „Trekker“ (Skoda Octavia TDI 1.9L) in Position schieben und schauen ob sich was tut.

Und es tat sich was … nach nicht einmal 5 Minuten lief die kleine erstmal. Beim Zug am Gasgriff (der auch etwas festgerotzt war) ging sie zwar erstmal sofort wieder aus… aber sie lief grundsätzlich erstmal und hörte sich soweit mehr oder weniger rund an.

Nun… Schraubererfahrung habe ich eigentlich gar keine, aber gerade die GPZ eignet sich ja wohl hervorragend dazu, dies zu ändern.

Ich hatte auch bereits zuvor mal gehört, dass ein Vergaser durchaus mal gereinigt werden muss und dachte mir … den Spaß gönnst Du Dir. Und wenn Du schon dabei bist, kannst Du die Zett auch mal richtig sauber machen. Dass hatte sie nämlich BITTTERST nötig.

Da hatte ich noch keine Ahnung, WAS mich alles erwartet (Stress mit der Frau mal auߟen vor)


--- Fortsetzung folgt ---
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#2
Juhu, ein neuer Wiederbelebungs-Fred Dance
Um zahlreiche Bilder und lustige Geschichten wird gebeten Big Grin
>>>BIKERTREFF NORDKIRCHEN<<<

XTZ 750 '92
R1 RN19 '07
Antworten
#3
2. Rost
Nun, ich habe zunächst mal die Seitenteile abgenommen, den Tank abgeschraubt, Bugspoiler und Frontverkleidung entfernt und ARGH … Im vorderen Bereich am Geweih und um das Lenkkopflager herum ne Menge Rost gefunden. Es sieht auf dem folgenden Bild zwar nicht ganz so schlimm aus, war aber ziemlich ätzend. Der Lack ist nur sowas von abgeblättert. Sowohl am Geweih als auch am Lenkkopf.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_02.jpg]

Nun weiߟ ich ja, dass die GPZ nicht unbedingt ein werthaltiges Kultobjekt ist, aber ich hatte gerade diese hier lieb gewonnen, nicht zuletzt weil ich mit ihr auch meine (damals noch nicht) Frau kennen und lieben gelernt habe. --- Kurz … die „Inspektion“ wird doch was aufwendiger.

Also Geweih erstmal runter und die Front freilegen zum Entrosten. In dem Zuge habe ich dann auch Vorderrad, Bremse und Gabel komplett entfernt. Um die Front herum habe ich dann auch das Kühlwassersystem zerlegt, den Kühler abgebaut und – natürlich vorher Wink – das Kühlwasser abgelassen um alles besser abkleben zu können. Dabei fiel mir dann von „innen“ (hinter dem Lenkkopf) noch mehr Rost auf.

Naja, eine positive Erscheinung gab es auch. Das Lenkkopflager war bereits auf Kegelrollen umgerüstet worden und war noch gut.

Zum Entfernen des Rosts am Geweih, welchem mit Schleifpapier und Dremel nicht mehr beizukommen war, habe ich dieses dann meinem Lackierer zum Sandstrahlen und neu lackieren gegeben. Den Rest am Rahmen habe ich mit einer Scheibendrahtbürste aus dem Baumarkt nebst Bohrmaschine so gut es ging entfernt. Lediglich unter dem Lenkkopf (innen) habe ich nicht alles wegbekommen und dort zunächst etwas Rostumwandler aufgetragen.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_03.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_04.jpg]

Danach habe ich alles mit 1K Primer lackiert und mit schwarzer Farbe nochmal überlackiert. Sieht also alles schon wieder ganz gut aus. Auch im hinteren Bereich des Rahmens habe ich einige kleinere Stellen überlackiert, wie etwa die Auflage für den Luftfilterkasten, welche ebenfalls restlos verrostet war.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_05.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_06.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_10.jpg]

Die Endtöpfe nebst Krümmer habe ich auch abgebaut (die gingen Partout nicht mehr auseinander) und mit der Messingbürste bearbeitetet, entfettet und danach mit Auspufflack (Multicolor 800° C) überlackiert.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_08.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_07.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_09.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_11.jpg]

Achja, und zuletzt habe ich den Krümmer nochmal ca eine Stunde mit einem Heiߟluftfön bearbeitet, damit die Farbe bereits "anbrennt".
Mal sehen ob es hält.

--- Fortsetzung folgt ---
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#4
3. Vergaser
Den Vergaser habe ich ausgebaut, selbst zerlegt und dank der Anleitung hier im Forum nach der Ultraschallbad Reinigung bei http://www.kawa-schrauber.de mit 2 Reparaturkits wieder zusammengebaut.

Leider habe ich beim Zerlegen die Leerlaufdüsen mit einem falschen Schraubendreher vermackt und mir vorsichtshalber neue bestellt (bei http://www.motorradteile-service.de für Eiergeld). Die Düsen im Allgemeinen sahen vorher auch echt beschissen aus… nagut, was will man nach vier Jahren Standzeit auch erwarten?

Vergaser Vorher
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_12.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...ht_12a.jpg]

Vergaser zerlegt
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_13.jpg]

Zustand Düsen
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_17.jpg]

Vergaser gereinigt
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_14.jpg]

Vergaser vor dem Zusammenbau
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_15.jpg]

Beim Zusammenbau habe ich dann auch die alten butterweichen Messingschrauben durch V2A Inbusschrauben ersetzt. Die sind mir teilweise echt flöten gegangen, so dass ich sie nur mit einer Grip-Zange abbekommen habe. Ätzend! Da half kein WD40 der Welt.

Beim Zusammenbau war mir dann auch aufgefallen, dass die O-Ringe der folgenden Leitung total spröde, hart und rissig waren. Glücklicherweise konnte ich diese mit etwas Improvisation durch O-Ringe aus einem Baumarkt-Set ersetzen, dass mich insgesamt weniger gekostet hat als die 2 O-Ringe original von Kawasaki.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_16.jpg]

Achso, und vielleicht für einige interessant, so hat die EX 500D ja eine Vergaserheizung, die an das Kühlwassersystem angeschlossen ist. Hier ein paar Bilder dazu …

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_18.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_19.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_20.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_21.jpg]

Ach ja, und das Kühlwassersystem sollte leer sein, wenn man die entsprechenden Zuleitungen abtrennt. Auch wenn das Kühlwasser abgelassen ist suppt der in den Leitungen verbliebene Rest ordentlich aus der abgetrennten Vergaserheizung heraus.

Jedenfalls ist mein Vergaser jetzt wieder sauber
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_22.jpg]

und verbaut
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_23.jpg]

Bleibt nur abzuwarten ob er am Ende wieder läuft.

--- Fortsetzung folgt ---
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#5
So, da witzige Geschichten gefragt waren...

Mein Nachbar, gleichzeitig Garagennachbar ist ein Verrückter.

Ich schraube also nichtsahnend an meiner Zett herum und er kommt auf ein Garagenbier vorbei.

Soweit nichts ungewöhnliches.

Im Verlaufe eines durchaus fruchtbaren Gespräches kristallisierte sich dann die Frage heraus, ob er, der er demnächst in den Urlaub fahren und dorthin sein Quad mitnehmen möchte, dieses anstatt auf einem Anhänger nicht vielleicht doch in seinem Passat transportieren könnte. Zugegeben, Charme hat die Idee, weil man dann nicht mit ... was, 80? km/h die Autobahn entlang zuckeln muss.

Naja, was macht man nicht alles, nachdem man sich rundum in Bier eingelegt hat.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_24.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_25.jpg]

Passt.

(Auch wenn wir die Räder abschrauben mussten)

Die Schuhe von der Frau kommen dann halt aufs Dach Big Grin
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#6
*winkt*

Clap Clap Clap
...weiter so. Wink

So long.
Antworten
#7
4. Gabel
Da ich mir sicher war, dass das Gabelöl ebenso wie die Maschine 16 Jahre auf dem Buckel hatte, habe ich mich daran gemacht, auch dieses zu wechseln. Dabei habe ich dann auch daran gemacht die Gabelsimmerringe und Staubkappen (wohl ebenfalls so alt) zu ersetzen. Gabelöl habe ich bei Louis gekauft. Simmerringe und Staubkappen nach den schlechten Berichten über die Qualität der Louis-Teile (Saito) direkt bei Kawasaki (http://www.kawasaki-pfeil-ersatzteile.de).

Dank der Anleitung hier im Forum war es auch kein Problem, die Teile zu zerlegen.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_26.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_27.jpg]

Das Gabelöl war übrigens pechschwarz.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_29.jpg]

Da die Auߟenrohre ziemlich von Steinschlägen vermackt waren und auch obenrum aufgrund fehlender Lackschicht im Bereich der Simmeringe stark korrodiert waren, habe ich die Teile meinem Lacker gegeben. Der hat sie mir richtig schön wieder fertig gemacht.

Nur hatte ich dann beim Zusammenbau leider echte Probleme, weil ich die Führungshülse zunächst nicht an ihren Platz bekommen habe. Das hat dann aber auch dank einiger Tipps hier im Forum super funktioniert. Leider hatte ich zuvor mehrfach die Simmerringe wieder aus- und einbauen müssen und sie dabei - ebenfalls mehrfach - über ein paar Rostpickel geschoben. Ich hoffe jetzt einfach mal, dass die noch dicht sind. Sonst muss ich halt demnächst nochmal ran.

Eine dicke Entschuldigung an dieser Stelle noch an die Mitbewohner über der Garage, die mich irgendwann um 23.00 Uhr echt freundlich nochmal drauf angesprochen haben, dass die Hämmerei dem Schlafrhytmus ihrer damals 9 Monate alten Tochter nicht so gut tue Oops --- meine Frau hätte da doch deutlichere Worte gefunden Shifty

Nochmal ran musste übrigens auch mein Lackierer, weil ich mir an exponierter Stelle direkt eine neue dicke Schramme in eines der Standrohre gehauen habe.

Das Gabelöl habe ich dann in eingefahrenem Zustand eingefüllt, ein paar Mal gepumpt und mit selbst gebautem Absauginstrument die Luftkammer eingestellt (Reststücke Messingrohr und Silikonschlauch vom Conrad, Reststück Holz und eine Spritze aus der Apotheke => Was man als Modellbauer halt alles so da hat Big Grin ).

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_28.jpg]

Dank eines guten Weihnachtsangebotes von http://www.motorradteile-service.de/ habe ich dann auch noch Wirth Gabelfedern zu einem Preis von 66,92 € bekommen und die Serienfedern ersetzt.

Ich bin gespannt wie sich die neuen Federn auf das Fahrverhalten auswirken.

--- Fortsetzung folgt ---
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#8
5. Räder
Die Reifen an der Zett sehen noch gut aus. Risse sind jedenfalls nicht zu sehen und rund scheinen sie auch noch zu sein. Die Reifen lasse ich also erstmal drauf und warte die ersten Fahrversuche ab.

Beim Ausbau des Vorderrades um die Gabel zu warten, ist mir dann allerdings eine fette Kerbe in der Achse aufgefallen, was mich dazu veranlasst hat (auch nach „Rücksprache“ im Forum) Radlager und Achse zu ersetzen. Vielleicht waren die Radlager auch noch in Ordnung und beim letzten Lagerwechsel die eingekerbte Achse schlicht nicht mit erneuert worden, aber sicher ist sicher.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_31.jpg]

Die Achse habe ich dankenswerter Weise aus dem Forum erhalten nach einem sehr netten Gespräch für 10,- €. Radlager nebst Simmerringen habe ich dann gemeinsam mit den Gabelfedern erstanden bei <!-- m --><a class="postlink" target="_blank" href="http://www.motorradteile-service.de/">http://www.motorradteile-service.de/</a><!-- m --> für 23,41 €.

Problematisch war hier das Austreiben der alten Lager. Die Führungshülse saß dermaßen stramm, dass da kein Zwischenkommen war. Bei Austreiben haben dann sowohl Nabe als auch Führungshülse was abbekommen, nicht zu sprechen von den alten Lagern, die hinterher vollkommen Fratze waren.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_30.jpg]

Die Macken an der Führungshülse habe ich jeweils VORSICHTIG mit einem Tellerschleifer, die an der Nabe mit einem Dremel bearbeitet.

Dagegen war das Eintreiben der neuen Lager ein Kinderspiel - nachdem ich sie über Nacht eingefroren hatte Dance Das Eintreiben selbst erfolgte dann mit Motoröl, einer passenden Nuss aus dem Ratschenkasten und Gummihammer

Dann noch die Simmerringe ersetzt, wobei ich mich erst gewundert habe wohin der 2. Simmerring soll. Eine Nachfrage im Forum bestätigte dann, dass ich mit meiner Vermutung richtig lag und der Ring in die Tachoschnecke links am Vorderrad gehört.

Die habe ich dann auch direkt zerlegt, gereinigt und neu gefettet.

--- Fortsetzung folgt ---
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#9
Ich finde das ist eine super Dokumentation deiner Arbeit. Tolle Bilder, gut geschrieben. Danke dafür und weiter so!
Antworten
#10
Wieso seh ich die Bilder mit Firefox, aber nicht mit Chrome? (sorry für OT - fiel mir grad so auf) Oops
Mein Herz schlägt links.
www.nachdenkseiten.de
Antworten
#11
OT: hab auch chrome und seh die Bilder Wink

Schon versucht:
Einstellungen>Erweiterte Einstellungen>Datenschutz>Inhalts-Einstellungen und da alle Daten Löschen ?

und zum Thema: Sehr cooler Thread!!!
Schneller, schräger, später... mehr geht immer, mussabanüsch

Antworten
#12
6. Zündkerzen und Ventile
Ich wurde immer mutiger.

Nun ging es an Zündkerzen und Ventile. Also, Ventildeckel abgeschraubt, Schrauben beiseite gelegt und gesäubert, sowie dabei mal die Dichtungen/O-Ringe der Schrauben begutachtet und für noch gut befunden.

Wie bereits zuvor beim Vergaser und anderswo waren die Schrauben an den Kühlwasserrohren, die ja ebenfalls entfernt werden wollen offensichtlich aus Butter. Eine ging relativ einfach raus, während die andere sofort den „Kopf hängen lieߟ“. Nach bewährter Manier habe ich dann mit noch mehr WD40 und einer Gripzange die Schraube zum Aufgeben gezwungen und beide später gegen passende Inbusschrauben ersetzt.

Die Kühlmittelrohre waren ziemlich schmutzig, fast schlammig. Das mag aber auch daran liegen, dass die Maschine wirklich seit JAHREN keine Werkstatt mehr gesehen hatte. Die O-Ringe sahen aber noch gut aus. Also Saubermachen und weiter.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_32.jpg]

Insgesamt war es auch um die Zündkerzen herum ziemlich dreckig. Dort habe ich dann so gut wie es ging sauber gemacht und die Zündkerzen herausgeschraubt. --- Boa sehen die scheiߟe aus! --- nass und schwarz. Na ich denke mal das hat mit den Startversuchen zu Beginn der Odyssee zu tun. 2008 jedenfalls lief die Maschine noch hervorragend und wechseln wollte ich die Zündkerzen sowieso.

Den Bereich um die Zündkerzen habe ich zunächst mit etwas herausgedrehten Zündkerzen so gut es ging gesäubert und mit Druckluft aus der Dose ausgeblasen. Dann habe ich die Zündkerzen ganz herausgedreht und die Auflageflächen ganz vorsichtig mit einem Schraubenzieher Stück für Stück von Dreck gereinigt. Wenn mir dabei etwas in den Brennraum gefallen sein sollte, dann lediglich kleinste Teile… Das muss dann eben mal durch den Motor.

Die alte Ventildeckeldichtung jedenfalls sah noch ganz ordentlich aus, so dass ich sie weiterverwendet habe. Neue Dichtmasse habe ich mir auch gekauft (Hylomar).

Nun aber erstmal das Ventilspiel, denn auch die Ventile dürften seit Jahren keine Fühlerlehre mehr gesehen haben. Zunächst war ich mal sehr erfreut, dass die Nocken noch sehr gut aussahen. Da bahnt sich also nichts an. Dance

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_33.jpg]

Die Ventile selbst saßen allesamt etwas stramm, waren aber gleichmäߟig eingestellt, so dass ich davon abgesehen habe etwas an der Einstellung zu verändern.

Never touch a running system. Naughty

Also Ventildeckeldichtung an den „Halbmonden“ dünn mit Dichtmasse bestrichen und wieder drauf. Neue Zündkerzen rein und weiter im Text.

--- Fortsetzung folgt ---
Antworten
#13
*winkt*

Schön hier den/deinen Fortschritt mit diesen Bildern verfolgen zu können!
Dance

So long.
Antworten
#14
7. Letzte Lackarbeiten und Säuberung
Im weiteren Verlauf habe ich dann noch an der ein oder anderen Stelle am Rahmen den Lack nachgearbeitet. Dies insbesondere an der Auflage vom Luftfilterkasten. Da war der Lack komplett weggerieben und hatte Rost angesetzt. Um dem Vorzubeugen habe ich dann auf die Lackschicht noch etwas selbstklebendes Moosgummi aufgebracht. Mal sehen ob es hilft.

Nun noch den hinteren Fender ausgebaut um ihn sauber zu machen und auch besser an diverse Rahmenteile zu kommen um auch die sauber zu machen. Im Laufe der Jahre hat sich da ein ganz schöner Mock angesammelt.

Die Reinigung habe ich mit Motorradreiniger, Bremsenreiniger und Kettenreiniger vorgenommen und hinterher nochmal alles mit Schwamm und „Spüli“, sowie klarem Wasser abgewaschen.

Das Hinterrad habe ich natürlich auch noch ausgebaut, um dieses selber und auch die Kette und das Ritzel ordentlich zu reinigigen. Etwas gescheut habe ich mich erst davor, die Schwinge auszubauen. Das war im Endeffekt aber überhaupt kein Problem und ging leicht von der Hand.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_35.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_34.jpg]

Der Kettensatz wurde für gut befunden und wieder eingebaut.

Nach aktuellen Berichten bin ich mal gespannt ob meine Auswuchtgewichte halten. Der Felgenreiniger war einer von BASIC, der Haus- und Billigmarke von Hellweg Baumärkte. Confused

--- Fortsetzung folgt ---
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#15
8. Bremsen
Da ich die alten Bremsleitungen nach 16 Jahren in Rente schicken wollte um die Anlage auf Stahlflex umzurüsten und sowieso die Bremsflüssigkeit zu wechseln war, habe ich nach Ablass der Bremsflüssigkeit vorne und hinten die Bremssättel komplett zerlegt, und sauber gemacht. Vorne habe ich die Kolben ohne weiteres mit einer gespreizten Sprengringzange rausbekommen. Hinten habe ich dafür Druckluft benötigt. Das ging wunderbar mit diesem Gerät hier von ALDI

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_36.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_38.jpg]

So siffig wie die Bremsen vorne aussahen habe ich dann auch direkt die Entscheidung gefällt, die Dichtungen der Bremssättel zu ersetzen. Ich will den ganzen Rotz ja nicht zweimal machen. Passender Weise hatte jemand hier im Forum genau die 8 Dichtringe im Angebot die ich brauchte und ist mir auch noch preislich entgegen gekommen. Für 20,- € inkl. Versand waren die Ringe mein. Hinten waren die Dichtungen offenbar noch OK.

Die „innere“ Reinigung erfolgte dann mit viel Bremsenreiniger, einem Baumwolltuch und zum Schluss mit Druckluft aus der Sprühdose (Der Kompressor ist ein bisschen laut). Die Dichtungen zu ersetzen ging ganz einfach. Zum Einsetzen der Kolben habe ich dann die Dichtungen mit etwas Bremsflüssigkeit benetzt und die Kolben einfach mit der Hand reingedrückt.

An der Hinterradbremse war dies etwas fummelig wegen der Staubdichtung. Setzt man diese zuerst in den Bremssattel, bekommt man den Kolben nicht mehr rein, setzt man sie erst auf den Kolben, bekommt man die Dichtung nicht in die Nut des Bremssattels. Wie so oft ist die goldene Mitte der Königsweg. Bei mir hat es funktioniert, indem ich die Staubdichtung nur halb auf den Kolben aufgeschoben habe, do dass die Lippe, die in den Bremssattel gehört noch frei ist. Dann lässt sich mit relativ wenig Aufwand und Gefummel die Lippe in die zugehörige Nut einfügen und der Kolben dann in den Bremssattel hinein schieben.

Beim Anbringen der Bremse habe ich dann später einfach die neuen Stahlflex-Bremsleitungen von Melvin verbaut. Das war soweit ein Kinderspiel, wobei mir die Leitung hinten etwas lang vorkam, weshalb ich hier im Forum und auch bei Melvin mal nachfragte. Beide „Quellen“ konnten mich beruhigen. Die Verlegung ist so in Ordnung. Der Bogen hinten ist, wie ich auch darauf hätte kommen können, erforderlich um bspw. einen Ein-/Ausbau der Bremse zu ermöglichen.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_39.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_40.jpg]

Beim Befüllen mit Bremsflüssigkeit „durfte“ mir dann mein Nachbar helfen… der mit dem Quad. Das funktionierte an der Vorderradbremse dann leider so GAR NICHT.

Wie man sich das so vorstellt haben wir die Bremsflüssigkeit in den Hauptbremszylinder eingefüllt und etwas gepumpt als es nicht von alleine lief. Die Bremsflüssigkeit jedoch verblieb auch dann einfach an ihrem Platz. Das ging beim Auspumpen doch viel leichter von der Hand?! Also Hauptbremszylinder zerlegt und nachgesehen. Die alte Bremsflüssigkeit war offenbar SEHR alt und hatte einiges an Rückständen hinterlassen. Da hätte ich auch bereits drauf kommen können, als ich die Bremsflüssigkeit abgelassen habe. Das Innere des Hauptbremszylinders war nämlich rotbraun. Wie ich jetzt feststellte sollte das aber gar nicht so.

Offenbar war nach Ablass der Bremsflüssigkeit im Verlaufe einiger Wochen der verbleibende Rest derart eingetrocknet und hatten sich festgesetzt, dass quasi das ganze System verstopft war. Das Zeug machte teilweise den Eindruck, als hätte es sich kristallisiert. – War richtig hart. Den Hauptbremszylinder nebst Kolben und Dichtungen habe ich dann also noch einmal richtig sauber gemacht, wobei sich eben auch herausstellte, dass die Farbe im inneren eigentlich ein gesundes „Alu“ sein sollte. Um Vorzubeugen habe ich dann den hinteren Bremszylinder auch noch einmal zerlegt (gleiches Bild), alles ordentlich mit Bremsenreiniger durchgespült und sauber gemacht.

Wer jetzt meint, danach hätte alles bestens geklappt, der irrt. Hinten – kein Problem. Da ist wieder Druck drauf. Hinten habe ich dann auch noch neue organische Bremsbeläge von Metalgear verbaut, weil mir aufgefallen war, dass die alten ziemlich und vor allem ungleich (an einer Seite „schräg“) abgenutzt waren. Ich denke das lag daran, dass die Halteplatte aus was für Gründen auch immer etwas wackelig verbaut war – die schlabberte nur so hin und her. Jetzt jedenfalls sitzt sie wieder fest.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_37.jpg]

Vorne allerdings zeigte sich das gleiche Bild wie vorher. Die Bremsflüssigkeit lief nicht ab. Ich bin schon im Dreieck gesprungen – bis mein Nachbar auf die Idee kam, das Entlüftungsventil mal ganz rauszuschrauben. Auf einmal lief die Suppe nämlich. Also hatte ich wohl doch nicht alles ordentlich mit Bremsenreiniger gespült, was es nachzuholen gab. Den Nachbarn habe ich also mit dem Finger auf dem Loch sitzen lassen und [… bin erstmal Bremsenreiniger kaufen gefahren …] habe das Entlüftungsventil durchgeblasen.

Danach ging es dann besser mit dem Entlüften und die Kleine kann wieder verzögern.

Zur Unterstützung habe ich mir übrigens für 2,50 € diese Spritze hier in der Apotheke gekauft. Da passte der Entlüftungsschlauch auch wunderbar drauf.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_41.jpg]

--- Fortsetzung folgt ---
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste