Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Blinker aus/einbauen
#46
Hi,

leider hat sich der linke Blinker nach ca 100km wieder verabschiedet Rolleyes 
Bin gerade auf Fehlersuche. Dabei ist mir aufgefallen, dass der eine Stecker etwas komisch aussieht. Hier sind 4 Kästchen, aber nur 3 davon enthalten die leitende Metallplatte (der Tei des Steckers der am Motorrad hängt, der den Strom gibt).
Auf der Seite des Steckers, die vom Blinker kommt, also die Strom 'annehmende' Seite hat aber 4 Gegenstücke.

Da ist doch bestimmt was abgegangen, oder? Wüsste zwar nicht wie, weil nach dem Einbau hat es ja gut 90km funktioniert Questionmarks 

Was mir auch noch aufgefallen war, als ich die Verbindungen mit den Japansteckern erneuern wollte - der Draht am grünen Kabel (Pluspol) ist ziemlich schwarz. Das deuetet zunächst darauf hin, dass da kein guter Kontkt mit dem Metall war. Allerdings sieht mir die Verbindung so wie ich es gecrimpt hatte ziemlich gut aus. Will es als nächstes mal zusätzlich mit Kontaktfett versuchen.

Aber wenn der Stecker nicht intakt sein sollte wird mir das vermutlich auch nichts helfen. Könnt ihr mal schauen, ob ich mit meiner Vermutung richtig liege?


Angehängte Dateien Thumbnail(s)
           
Antworten
#47
Schwarze Kabel gehören so weit abgeschnitten, bis sie wieder so aussehen wie man es kennt.
Da kann man auch manchmal ein komplett neues Kabel in den Kabelbaum einziehen.
Das schwarze Ende leitet fast überhaupt nicht mehr, egal wie gut das angecrimpt ist.
Antworten
#48
Nehme ich dafür so eins? https://www.louis.de/artikel/baas-elektr...l%200,75mm

Das Mysterium um das fehlende Metall an der einen Steckerseite konnte ich übrigens aufklären. Dahin führt nämlich auch von der Strom gebenden Seite kein Kabel. Und von der Strom nehmenden Seite kommt dort das blaue Kabel des Positionslichtes (keine Ahnung was das ist) an. Das ist eh tot/isoliert ohne Funktion. Heißt mit dem Stecker ist soweit alles in Ordnung. Mein Problem muss an den Kabeln oder an einer schlecht gemachten Verbindung liegen.

Mal angenommen ich müsste das Kabel komplett ersetzen. Wie bekomme ich es denn aus dem Stecker und das neue am Stecker festgemacht?

LG Johsop
Antworten
#49
Du meinst mit dem Stecker dieses weiße Teil, wo mehrere Kabel rein gehen?
Das ist ein Kompaktstecker, und die einzelnen Stecker, die an den Kabeln dran
sind haben einen Widerhaken, den kann man mit einem Madenschraubendreher
oder Uhrmacherschraubendreher zum Stecker hin drücken und dann kann man
den Stecker aus dem Kompaktstecker herausziehen. 

Gruß c-de-ville
Antworten
#50
So? Scratchheadblue
   
Antworten
#51
Ich kann es schlecht erkennen, würde sagen von der anderen Seite, man sieht diese kleine Lasche,
die vom Stecker weg geht und sich an einer Kante des Steckers klemmt. Die zum Stecker biegen
und dann kann man das Kabel mit Stecker einfach raus ziehen.

Gruß c-de-ville
Antworten
#52
Hm, aber von der anderen Seite wo die Kabel reingehen sehe ich keinen Platz um mit so einem Werkzeug überhaupt rein zu kommen.


Hier nochmal ein besseres Bild und der Stecker von hinten. Finde bei Youtube etc. leider auch keine Anleitung die genau diesen Stecker zeigt :/


Angehängte Dateien Thumbnail(s)
       
Antworten
#53
Ich meinte auch nicht die andere Seite vom Steckergehäuse, sondern die andere Seite vom Pfeil.
Rechts sieht man doch die Lasche, die zum Stecker drücken und dann kann man den Stecker
(die Zunge) rausdrücken. Wenn man die Lasche dann wieder raus biegt und die Zunge wieder in 
den Kompaktstecker steckt, dann ist er auch wieder so fest wie vorher.

Alles klar?
Antworten
#54
Nee, ich verstehe es nicht. Ich will doch die Kabel, die auf der Rückseite hineinführen, raus haben, damit ich das schwarz gewordene (grüne Kabel -> PlusPol am linken Blinker ersetzen kann). Eine Lasche sehe ich nirgends. Oder meinst du die rote Lasche an der Seite vom roten Stecker? Die ist doch nur zum Zusammenstecken und fest halten am Gegenstück, welches gerade an meinem Motorrad baumelt da.
Antworten
#55
Rechts von den Zungen ist ein eckiges Loch und da mit dem kleinen Schraubendreher rein und 
hin und her drehen, dann wirst Du sehen, das man das Kabel irgendwann rausziehen kann.
In dem Loch sitzt die Lasche die zum Stecker gehört, die muss nur zum Stecker gebogen werden.
Schau dir mal einen neuen Stecker an, dann wirst Du diese Lasche sehen.
Antworten
#56
Ah, ok. Ich denke ich weiß was du meinst. Mit Zunge sind die 4 Metallstäbchen gemeint, richtig? So einen kleinen Schraubenzieher habe ich nicht hier. Eine Rouladennadel passt, da habe ich aber Angst was kaputt zu machen.
Dieser Madenschraubendreher von dem du gesprochen hast ist wie ein 'normaler' flacher Schraubenzieher aufgebaut nur viel feiner, richtig? Würde ich mir dann morgen mal besorgen und ausprobieren.

... ich mach 10 Kreuze wenn das endlich läuft.
Antworten
#57
Genau ein danz kleiner Schraubendreher, es gibt so Sets für Uhrmacher und Feinmechaniker, die gehen dafür gut.
Antworten
#58
Hey Smile

Es leuchtet wieder... es war der nagelneue Blinker der den Geist aufgegeben hatte. Habe mir gestern so eine Prüflampe gekauft und dabei gesehen, dass der Strom durch die Kabel fließt.
Daraufhin habe ich einen neuen Blinker angeklemmt, den ich vorsorglich schon gekauft hatte et voila... es blinkt wieder.
Danke für die Hilfe bei der Fehlersuche. Yellow
Hätte ja auch echt alles andere sein können. Auf einen Fehler am Blinker selbst bin ich zunächst gar nicht gekommen, weil der ja nagelneu war.


Jetzt habe ich nur noch ein klitzekleines Problemchen. Beim ersten Blinkereinbau habe ich anscheinend zwei Schrauben unten an der Kanzel nicht richtig festgedreht. Als ich die Kanzel wegen des defekten Blinkers abnehmen wollte fehlte eine komplett, die andere hing lose rum.

Gibt es einen Shop der Ersatz dafür hat?
Es ist eine der beiden Schrauben, die unterhalb des Scheinwerfers von unten die Kanzel halten. Unten ein Bild von der übrig gebliebenen


Angehängte Dateien Thumbnail(s)
   
Antworten
#59
Habt ihr einen Markt für Handwerker in der Nähe, in dem es u.a. auch Schrauben zu kaufen gibt? Ich meine keinen Baumarkt...
Einfach mit der übrig gebliebenen Schraube dort hin, die Mitarbeiter vor Ort werden dir sicher gerne weiter helfen.
Nätürlich kannst du die Schraube auch bei Kawasaki bestellen, das Gewicht der Schraube wird dort allerdings in Gold aufgewogen Wink
>>>>BIKERTREFF NORDKIRCHEN<<<<

XTZ 750 '92
R1 RN19 '07
Antworten
#60
Oder mal bei einem Motorradzerleger anfragen, gibt ja einige die die GPzetten zerlegen.
Die Schraube ist nicht das Problem, aber die Scheiben, die die Vibrationen entkoppeln sollen.
Ich würde mir eine originale Schraube besorgen und bis die da ist nimm eine aus dem Baumarkt.
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste