Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Wiederbelebung nach 4 Jahren - Meine "neue" GPZ
#16
Da hätte ich gerade mal ne Frage!
Habe quasi die gleiche Konstruktion mit der Spritze verwendet um die Flüssigkeit zu tauschen (die ca 1 Jahr alt war, aber schon relativ dunkel). Habe eine A, also beschränkt sich das Ganze auf Vorne.

Das einzige, was ich gemacht habe ist:

1. Bremsflüssigkeitsausgleichsbehälter geöffnet
2. Schlauch mit Spritze auf das Entlüftungsventil in Fahrtrichtung am rechten Bremszylinder geöffnet und Unterdruck erzeugt
3. Mitm Maulschlüssel das Ventil geöffnet (vorsichtig, höchstens halbe Umdrehung, eben bis bräunliche Suppe rauslief)
4. So lange mit der Spritze gesaugt, bis wieder Helle Flüssigkeit nachkam (die ich natürlich immer oben nachgefüllt habe, damit der Ausgleichsbehälter nicht leer läuft)
5. Bremsentlüftungsventil geschlossen.
6. Das gleiche auf der anderen Seite.

Im Schlauch war nur klare Flüssigkeit, keine Luftbläschen. Es war ein PVC-Schlauch (6,1mm Innendurchmesser) aus dem Baumarkt, der grundsätzlich eher etwas steif ist und ne dicke Wand hat, nicht so dehnbar wie der Silikonschlauch.

Hätte ich in irgendeiner Form mit dem Bremshebel pumpen müssen?
Ich habe keine Veränderung bzgl. des Druckpunktes gespürt im Vergleich zu vorher, was mich zunächst irgendwie enttäuscht hat.
Grundsätzlich habe ich den Hebel relativ weit vom Griff weg eingestellt (glaube Stufe 2 am Rädchen) und ich bin schon einige km gefahren und auch schon mal kräftig gebremst.
Wenn ich richtig Druck ausübe, ist der Hebelweg schon "relativ" groß, aber Bremsdruck wird aufgebaut. Ist das nun mal so oder könnte doch Luft im System sein?
Schneller, schräger, später... mehr geht immer, mussabanüsch

Antworten
#17
Hi,

so wie Du es beschrieben hast kann eigentlich keine Luft im System sein, da Du ja immer oben nachgefüllt hast. Es sei denn, es war vorher schon Luft im System.

Ich muss allerdings auch sagen, dass ich bei mir zunächst verzweifelt bin, weil ich dachte, der Hebelweg wäre zu lang und der sich nicht besserte. Luft war augenscheinlich keine mehr im System, gleichwohl konnte ich den Hebel relativ nah an den Griff heranziehen. Nun ... des Rätels Lösung war, dass der Hebel auf "4" eingestellt war. bei "1" sah das alles dann ganz anders aus.

Probieren konnte ich alles im Fahrbetrieb bislang leider noch nicht, denke aber, dass wenn ich den Hebel bis zum Letzten heranziehen, über den Lenker absteigen würde.

Wie weit ist denn der Abstand zum Griff wenn Du voll heranziehst, und wie alt sind Deine Bremsschläuche?

VG
Kay
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#18
Kay Hawaii schrieb:Nun ... des Rätels Lösung war, dass der Hebel auf "4" eingestellt war. bei "1" sah das alles dann ganz anders aus.

Probieren konnte ich alles im Fahrbetrieb bislang leider noch nicht, denke aber, dass wenn ich den Hebel bis zum Letzten heranziehen, über den Lenker absteigen würde.

Wie weit ist denn der Abstand zum Griff wenn Du voll heranziehst, und wie alt sind Deine Bremsschläuche?

ich fahr auf der "4". da habe ich ca 1cm noch luft bis zum griff bei vollm einsatz meiner tatschekraft Wink. bei "1" sinds ca 2cm.
motorbike without loud exhaust is like a girlfriend without big boobs!
Antworten
#19
Ja, so in etwa dürfte das bei mir auch sein Big Grin
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#20
ja Luft is da schon noch, auch auf der 4 glaub. Werd ich mal nachmessen und mich dann wieder melden. Mal angenommen es wäre vorher Luft im System gewesen, hätte die dann nicht auch mit rausgehen müssen beim Saugen mittels Spritze?
Hab mal dazu auf Motorradonline.de im Servicebereich en Video gesehen, wo diese Bremsentlüfterschraube mit Ventil vorgestellt wurde, weil man mit der Pumpmethode bzw. der Vakuummethode keine sichere und 100%ige Entlüftung hinbekäme. Bin wie gesagt etwas unwissend und es ist nicht so, als würden die Bremsen nicht zupacken. Hab mich bisher keine Vollbremsung mit Blockieren getraut, aber immer wenn ich auf die Ampel zugefahren bin hab ichs ma getestet und bin schon schnell zum Stehen gekommen.
Schneller, schräger, später... mehr geht immer, mussabanüsch

Antworten
#21
Ob da noch Luft im System war kann ich natürlich nicht sagen, wobei ja insgesamt nicht viel Platz ist im Bremssystem. Da machen sich im Volumen sicher auch kleinste Luftblasen bemerkbar. Allerdings gehe ich auch davon aus, dass so wie du es beschrieben hast, die Luft spätestens jetzt beim Bremsflüssigkeitswechsel herausgekommen wäre.

Du erwähnst, Du seist nun schon einige Zeit wieder gefahren. Wenn noch "versteckte" Luft im System war könnte es mE sein, dass diese sich nun durch die zwischenzeitlichen Erschütterungen besser entfernen lieߟe. Alternativ kannst Du auch mal an den Schläuchen wackeln und vorsichtig (!) mit einem Gummihammer auf die Bremssättel und den Verteiler an der Gabel klopfen. Ich könnte mir durchaus vorstellen, dass sich in letzterem auch mal Luft sammelt.

Probier doch einfach nochmal zu entlüften.

Alles in allem hört sich das was Du beschreibst aber gar nicht so verkehrt an.

VG
Kay
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#22
man kann auch mit dem Griff vom Schraubendreher mal alle Leitungen abklopfen, da es manchmal noch eine Luftblase an den Leitungsanschlüssen gibt, die dadurch freigeschüttelt wird.
Ich hatte mal ein ähnliches Problem bis mir jemand diesen Trick verraten hat, danach war es sofort gut.

Nach dem Klopfen natürlich noch mal entlüften.

Gruߟ c-de-ville
Antworten
#23
9. Funktionsfähigkeit wieder herstellen
Jetzt wollte ich auch endlich dahin, das Motorrad fahren zu können.

Gabel, Räder, Krümmer und Luftfilterkasten waren schon wieder verbaut, ebenso wie das Geweih. Zu den Bremsen habe ich mich ja schon ausgelassen. Also flux den Kühler angebracht und den Anschluss desselben an das Kühlwassersystem vorgenommen, sowie Hupen, Zündspulen und Kabelbaum angeknipst. Leider ist mir dann erst hinterher aufgefallen, dass ich beim Saubermachen um den Hauptständer herum so einiges vergessen hatte. --- insbesondere den Hauptständer selbst. Ich ging also frohen Mutes mit Kettenreiniger ans Werk und durfte feststellen, dass Kettenreiniger VERDAMMT aggressiv ist. Den Auspufflack hat es an einigen Stellen sofort angelöst, so dass das Metall wieder durchschien.

Gut… ausbauen wollte ich das Ding jetzt eigentlich auch nicht mehr… da der Krümmer sich rostbedingt nämlich nur komplett mit Endtöpfen und an einem Stück entfernen lässt. Sprich, ich hätte wahrscheinlich das Vorderrad ausbauen müssen um das Ding wegzubewegen. Ich habe daher nur alles abgeklebt und die sichtbaren Stellen einfach nochmal nachlackiert und mit dem Heiߟluftfön bearbeitet. Ich denke in den nächsten Jahren bedarf der Krümmer eh einer Erneuerung, und dann gibt es einen aus Edelstahl, sowie vielleicht eine Barracuda Anlage.

Auߟerdem ist schon ein Termin mit dem TÜV gemacht.

Im weiteren Verlauf sollten dann Armaturen und Verkleidungsteile verbaut werde. Die alten Schrauben des Cockpits waren derart verrostet, dass sie sich beim Zerlegen teilweise nicht mehr lösen lieߟen. Eine Verkleidungsspitze musste ich dabei opfern und habe sie durch eine neue, gebrauchte aus der Bucht ersetzt. Statt der originalen Schrauben sind nun auch hier V2A Schrauben zum Einsatz gekommen. Die Armaturen und Cockpitspitzen habe ich dann noch schön mit Farbauffrischer bearbeitet und eingebaut. Die sehen jetzt aus wie neu, und auch die Edelstahlschrauben geben meines Erachtens einen ganz schönen Kontrast.

So macht das Spaß

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_42.jpg]

Nun noch schnell die Bautenzüge wieder angebracht…
Oder so dachte ich.

Während der Kupplungszug überhaupt kein Problem darstellte, zeigte sich beim Chokezug die Problematik, dass die Kabelummantelung oben, d.h. am linken Stummel aus der Führung gerutscht war. Das Problem habe ich dann aber mit etwas Ellenbogenschmalz und einem Schraubstock lösen können. Ich hoffe nur, es hält Pray --- Ansonsten gibt es halt einen neuen.

Nun war ich ja davon ausgegangen, dass die Gaszüge kein größeres Problem darstellen würden.

Weit gefehlt …

Als ich sie nach dem Schmieren und abtropfen einbauen wollte fiel mir beim Schlieߟer auf, dass sich unten eine eine Lache aus schöner braune Suppe gebildet hatte - ROST. Evil
Beim Öffner fiel mir auf, dass oben die Führung nicht nur lose, wie erst gedacht, sondern ausgebrochen war.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_43.jpg]

Alles in allem dürfte das wohl erklären warum der Gashebel nicht mehr zurückschnappte und es ein knirschendes Geräusch bei der Betätigung des Gasgriffs gab.

Also … NEU

Da mir bereits zuvor aufgefallen war, dass die Tachowelle nicht mehr die dichteste war, habe ich dann alle drei bei http://www.kawaschrauber.de bestellt. Dort konnte ich übrigens mit dem Inhaber, nachdem ich die Tachowelle der Zett nicht gefunden hatte klären, dass die der - ich glaube der Eliminator 250 - dieselbe ist.

Zwischenzeitlich war der Tank wieder da, unten rum vom Flugrost befreit und mit Unterbodenschutz versehen, ebenfalls untenrum frisch lackiert und noch ohne Benzinhahn. Der liegt daneben. Einmal schön sauber gemacht und wieder verbaut. --- oder so dachte ich.

Der Teil unter dem Benzinhahn war durch den Lackierer abgeklebt worden, Leider an einer Stelle etwas zu weit, so dass mich etwas blankes Metall anblickte. Ich also rundherum leicht angeschliffen und mit etwas frisch angemischter Farbe und Pinsel (Dank nochmal an meinen Lacker) den Bereich ausgebessert… Dabei habe ich es vielleicht ein bisschen zu gut gemeint, denn ich habe praktisch alles – auch den Bereich unter dem Benzinhahn angemalt und nicht nur die kleine Ecke, die fehlte. War halt genug Farbe da.

Dass dort Farbe ist, scheint jedoch nicht unüblich zu sein. So habe ich – nachdem ich ein bisschen Panik geschoben hatte – mal wo es ging nach Tankfotos der Zett gesucht und dabei festgestellt, dass diese nahezu ausnahmslos auch in diesem Bereich lackiert waren. Puuuuh Big Grin

Mit dem Rest der Farbe habe ich dann noch kleine Lackschäden an Rahmen und Lenker ausgebessert. Für den Rest – auch die Verkleidung und den Tank habe ich mir bei http://www.amazon.de einen Kwasni Schwarz- und einen Kawasaki „purplish black“ Farbstift von rh Motorradlacke besorgt.

Nun waren auch die neuen Gaszüge gekommen und konnten geschmiert werden. Dafür habe ich WD40 verwandt, mir aus Kreppband einen „Einmaldruckschmierer“ gebastelt (will heiߟen ich hab den WD40-Applikator an ein Ende geklebt und Kreppband drumgewickelt was das Zeug hielt) und dann draufgedrückt bis am anderen Ende was rauskam. Das ganze habe ich dann noch zwei Tage in der Garage aufgehängt und abtropfen lassen.

Die neue Tachowelle (nicht extra geschmiert) zu verlegen war kein Problem. Mit den Gaszügen hatte ich so meine Schwierigkeiten. Beim ersten Versuch jedenfalls schnappte da nichts zurück wie es sollte. Ich hätte fluchen können und hab mir auch hier und da ordentlich die Finger aufgeschabt. GRUMMEL.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_44.jpg]

Bei einem weiteren Versuch ging es dann glücklicherweise doch. Jetzt schnappt der Gasgriff wieder schön in die Ausgangsstellung zurück.

--- Fortsetzung folgt ---
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#24
10. Erster Startversuch

Eigentlich ganz unspektakulär ... Läuft! Clap

http://youtu.be/1WpEOGGVBvE

Das hätte ich natürlich nun gar nicht erwartet. Deswegen war ich auch nicht beim Friseur Oops

Aber so richtig ungetrübt ist meine Freude dennoch nicht. Sobald eine gewisse Temperatur erreicht wird, kommt an der Seite des Kühlers etwas Wasserdampf heraus... Hier mal ein Video dazu. Ich hoffe man kann etwas erkennen.

http://youtu.be/1Mc2eFGeABQ

Ich dachte erst, das hat mit etwas verschüttetem Wasser zu tun. Vor ein paar Tagen hatten wir nach der Rumsauerei mit Bremsflüssigkeit auch teilweise mit Wasser rumgesprüht umd das Zeug wegzuwaschen. Ich denke aber, der Kühler hat ein kleines Leck. Wegen geplante, Ölwechsel hab ich die Zett auch danach auf ner Plane geparkt, wo sich kurz danach ein paar vereinzelte Wassertropfen unter dem Kühler zeigten.

Was meint ihr? Möglicherweise erklärt sich so auch der Rost um den Lenkkopf, den ich entfernen musste.

Neuer gebrauchter Kühler oder so ein Wundermittel zum Abdichten? Ich weiߟ mir grad keinen Rat!
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#25
Tja, wird dann wohl ein neuer alter Kühler werden.

Weiter gehts, wenn der dann da ist Cool

Also nochmal raus mit dem Kühlwasser...

VG
Kay
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#26
11. Verkleidung & Ölwechsel
Die Zwischenzeit nutzte ich um noch die Verkleidung zu sichten und ggf. zu richten.

Die Verkleidungsteile als solche sind eigentlich noch in einem sehr guten Zustand. Lediglich die Heckverkleidung rechts hatte einen kleinen Riss in der Nähe der Befestigungsschraube

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_45.jpg]

Da der Riss also an einer Stelle ist, die nicht sonderlich auffällt und mir auch erstmals beim Abbauen der Verkleidung aufgefallen ist, wird hier der Gang zum Lackierer nicht angetreten, sondern selbst geklebt und so versucht, ein Weiterreiߟen zu verhindern. Von meinem Nachbarn bekam ich den Tipp, es mal mit Sekundenkleber zu probieren. Da der Nachbar eigentlich immer ganz gute Ideen hat (Quad ins Auto und so) habe ich das dann auch kopfschüttelnd einmal ausprobiert, mit dem Ergebnis, dass das doch erstaunlich gut hält. Verwandt habe ich einen Sekundenkleber von Pattex. Das ganze musste zwar, weil es leicht unter Spannung stand etwas in Form gehalten werden. Das ging aber ganz gut mit Kreppband.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_46.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_47.jpg]

Nun… so ganz trauen wollte ich dem Frieden gleichwohl nicht und habe am nächsten Abend noch den Bereich um den Riss großzügig mit Acrylit 2K Kleber (ähnlich Stabilit Express) ausgeschmiert, ein Stück Glasfasermatte aufgeklebt und diese selbst ordentlich nochmal mit Acrylit getränkt.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_48.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_49.jpg]

Ich hoffe mal, das hält jetzt

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_50.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_51.jpg]

Da noch Zeit war bis der neue Kühler kommt habe ich beschlossen direkt den Ölwechsel zu machen. Also habe ich die Maschine eben warmlaufen lassen und in der Zwischenzeit ein Auffanggefäߟ zurecht geschnibbelt (aus einem 5-Liter Scheibenfrostschutzkanister). Unter die Maschine habe ich darüber hinaus eine Plane und diverse bereits schmutzige Handtücher gelegt um sicher zu gehen, dass nichts daneben geht. Ging es auch nicht.

Ablassschraube los, ein paar Minuten gewartet und:

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_52.jpg]

Dann habe ich den Ölfilter mit der Schraubenziehermethode abgedreht (fürs nächste Jahr hole ich mir einen Schlüssel), einen neuen Champion Ölfilter mit etwas Altöl beschmiert und wieder draufgeschraubt, die Ablassschraube mit frischer Dichtung wieder eingedreht und mit dem richtige Drehmoment festgezogen.

Gemäߟ Handbuch habe ich folgerichtig drei Liter neues Öl – ich habe hierfür das teilsynthetische Procycle von Louis genommen – eingefüllt, die Kappe wieder draufgesetzt und den Motor nochmal ein paar Minuten laufen lassen. Hiernach stand das Öl genau zwischen Max und Min.

Zu guter letzt fiel mir dann auf, dass aus dem linken Auspuff noch etwas Kondenzwasser (hoffe ich) getropft war. Ich denke aber mal, das ist OK so und dieses Loch am Endtopf genau dafür gedacht.

[Bild: https://dl.dropboxusercontent.com/u/2889...cht_53.jpg]
[Bild: https://dl.dropboxusercontent.com/u/2889...cht_54.jpg]

--- Fortsetzung folgt ---
viele Grüߟe
Kay

- nach Diktat verreist -
Antworten
#27
Der Kleber war eine gute Entscheidung, habe meine Seitenteile auch mit Stabilit Express und GFK-Matte geklebt, hält schon über 2 Jahre.

Sekundenkleber geht auch, aber nur mit Aktivator, aber man hat nicht die stabilisierende Wirkung der GFK-Matte.

Gruߟ c-de-ville
Antworten
#28
ich hab meine Nippel genau an der Verkleidung unterm Tank mit Uhu 300 endfest und glasfasermatte geklebt. Auf diesen Kleber hab ich seit dem Modellbauen immer geschwört, wenns drum ging, was wirklich unwiderbringlich fest zu kleben.
Einer dieser Nippel war ziemlich gerade abgebrochen und hat nicht gehalten, wie ich gestern sehn konnte (der andere komischerweise schon). Die Klebefläche ist komplett gerade.
Behandelt ihr sowas vor, also bspw. Fettfrei mit Bremsenreiniger oder so?
Schneller, schräger, später... mehr geht immer, mussabanüsch

Antworten
#29
Hannes500 schrieb:ich hab meine Nippel genau an der Verkleidung unterm Tank mit Uhu 300 endfest und glasfasermatte geklebt. Auf diesen Kleber hab ich seit dem Modellbauen immer geschwört, wenns drum ging, was wirklich unwiderbringlich fest zu kleben.
Einer dieser Nippel war ziemlich gerade abgebrochen und hat nicht gehalten, wie ich gestern sehn konnte (der andere komischerweise schon). Die Klebefläche ist komplett gerade.
Behandelt ihr sowas vor, also bspw. Fettfrei mit Bremsenreiniger oder so?

entfetten kann nie schaden und wenn man die Bruchstelle minimal anraut gibt es eine größere Oberfläche und die Verklebung hält meist besser.

Gruߟ c-de-ville
Antworten
#30
*schelmischeswinken*

c-de-ville schrieb:entfetten kann nie schaden und wenn man die Bruchstelle minimal anraut gibt es eine größere Oberfläche und die Verklebung hält meist besser.

Gruߟ c-de-ville

Da geb ich Dir 100% Recht...
Twisted
So long.
Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste